<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it">
<head>
  <base href="http://sienafree.it/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="chiusi, giornata mondiale, autismo, blu" />
  <meta name="title" content="Chiusi, una giornata blu per l’autismo" />
  <meta name="description" content="Chiusi parteciperà alla “Giornata mondiale di sensibilizzazione sull’autismo” che si svolgerà il prossimo lunedì 2 aprile." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Chiusi, una giornata blu per l’autismo</title>
  <link href="/templates/ja_teline_ii/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://sienafree.it/modules/mod_gk_news_highlighter/style/style.php?suffix=news-highlight-1&amp;moduleHeight=24&amp;moduleWidth=988&amp;interfaceWidth=150&amp;extra_divs=1&amp;bgcolor=ffffff&amp;bordercolor=efefef&amp;set=5&amp;linkcolor=&amp;hlinkcolor=&amp;textleft_color=&amp;textleft_style=bold" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://sienafree.it/modules/mod_gk_news_highlighter/scripts/engine_compress.js"></script>
  <script type="text/javascript" src="http://sienafree.it/modules/mod_gk_news_highlighter/scripts/importer.php?module_id=news-highlight-1&amp;animation_type=4&amp;animation_speed=400&amp;animation_interval=7000&amp;animation_fun=Fx.Transitions.linear&amp;mouseover=1"></script>
  <script type="text/javascript" src="http://sienafree.it//modules/mod_date2/ty2udate.js"></script>
  <script type="text/javascript">
		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
  </script>
  <meta property="og:title" content="Chiusi, una giornata blu per l’autismo"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://sienafree.it/chiusi/98262-chiusi-una-giornata-blu-per-lautismo"/>
  <meta property="og:site_name" content="Siena Free Quotidiano Online"/>
  <meta property="og:image" content="http://sienafree.it/images/notizie/provincia/chiusi/giornatablu2018.jpg"/>






<meta name="viewport" content="width=device-width, initial-scale=0.54" />






<!-- <meta name="viewport" content="width=device-width content="initial-scale=0.1" /> -->
<link rel="stylesheet" href="http://sienafree.it/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://sienafree.it/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://sienafree.it/templates/ja_teline_ii/highslide/highslide.css" type="text/css" />
<link rel="stylesheet" href="http://sienafree.it/templates/ja_teline_ii/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://sienafree.it/templates/ja_teline_ii/css/typo.css" type="text/css" />
<link rel="stylesheet" href="http://sienafree.it/templates/ja_teline_ii/css/ja.news.css" type="text/css" />
<link href="http://sienafree.it/templates/ja_teline_ii/mootabs/mootabs1.2.css" rel="stylesheet" type="text/css" />
<meta name="verify-v1" content="o07hUAmw8lvec/qwvsjNh09PV5CTjnIQXxoqFdMyNEQ=" />
<script type="text/javascript" src="http://sienafree.it/templates/ja_teline_ii/js/ja.script.js"></script>
<script type="text/javascript" src="http://sienafree.it/templates/ja_teline_ii/highslide/highslide-full.js"></script>
<script src="/cookiechoices.js"></script>


<!-- Menu head -->
			<link href="http://sienafree.it/templates/ja_teline_ii/ja_menus/ja_cssmenu/ja.cssmenu.css" rel="stylesheet" type="text/css" />
			<script src="http://sienafree.it/templates/ja_teline_ii/ja_menus/ja_cssmenu/ja.cssmenu.js" language="javascript" type="text/javascript"></script>
			<link href="http://sienafree.it/templates/ja_teline_ii/css/colors/theme-deepblue1.css" rel="stylesheet" type="text/css" />

<!-- ############# Head Script #################### -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=386'></script>
<!-- ######### Fine Head Script ################### -->

<!-- INIZIO GOOGLE DFP -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/5357751/skin', [1024, 768], 'div-gpt-ad-1512136382687-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300x250_idealista', [300, 250], 'div-gpt-ad-1411812959674-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/SIENA_300x250', [300, 250], 'div-gpt-ad-1435493031161-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300X250_POSIZIONE_1', [300, 250], 'div-gpt-ad-1411812959674-1').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300X250_TOP', [300, 250], 'div-gpt-ad-1428475132695-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_ATF_leaderboard_728x90', [728, 90], 'div-gpt-ad-1411812959674-3').addService(googletag.pubads());
googletag.defineSlot('/5357751/salute-sport-montepulciano', [300, 250], 'div-gpt-ad-1411893456881-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300X250_POSIZIONE_3', [300, 250], 'div-gpt-ad-1411893868126-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/POGGIBONSI-SANGIMIGNANO-LEADERBOARD728X90', [728, 90], 'div-gpt-ad-1481040472059-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/BUONCONVENTO_300X250', [300, 250], 'div-gpt-ad-1417435266910-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/PROVINCE_300X250', [300, 250], 'div-gpt-ad-1427276147962-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/sienafree_palio_top_300x250', [300, 250], 'div-gpt-ad-1471092380508-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- FINE GOOGLE DFP -->

<!-- INIZIO GOOGLE UNIVERSAL ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7211926-1', 'sienafree.it');
  ga('send', 'pageview');

</script>
<!-- FINE GOOGLE UNIVERSAL ANALYTICS -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7148704067135678",
          enable_page_level_ads: true
     });
</script>

<!-- FINE PRESSTECH VIDEO-SKIN -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(2019);
// ]]> --></script>
<!-- FINE PRESSTECH VIDEO-SKIN -->

</head>





<body id="bd" class="wide fs3" >

<!-- /5357751/skin -->
<div id='div-gpt-ad-1512136382687-0' style='height:0px; width:0px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512136382687-0'); });
</script>
</div>
		

<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicita\' e servizi in linea con le tue preferenze. Chiudendo questo banner, scorrendo la pagina o cliccando qualunque elemento acconsenti all\'uso dei cookie. Se vuoi saperne di piu\' o negare il consenso a tutti o ad alcuni cookie', 'Chiudi X', 'clicca qui', 'http://sienafree.it/cookie.html');
  });
</script>




	<div id="ja-wrapper">

		<!-- INIZIO HEADER -->
		<div id="ja-headerwrap">
   		<div id="ja-header" class="clearfix">
         
	   		<!-- INIZIO LEADERBOARD -->
				<div id="ja-leaderboard">
		   		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LEADERBOARD 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-7148704067135678"
     data-ad-slot="8167428906"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
				</div>
				<!-- FINE LEADERBOARD -->
               	   
	   		<!-- INIZIO HEADTOOLS -->
	   		<div id="ja-headtools" class="ja-headtool">
	      		<div class="ja-innerpad clearfix">

		      		<!--INIZIO LOGIN-->
              		<div style="margin:0px auto;width:auto;text-align:right;"><span id="ty2udate1226"></span>Domenica, 1 Aprile 2018</div><form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="30" alt="Cerca" class="inputbox" type="text" size="30" value="cerca in SienaFree.it"  onblur="if(this.value=='') this.value='cerca in SienaFree.it';" onfocus="if(this.value=='cerca in SienaFree.it') this.value='';" /><input type="submit" value="Cerca" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="520" />
</form>
              		<!--FINE LOGIN-->
        	   	        		
           		</div>
	   		</div>
      		<!--FINE HEADTOOLS-->
       		      		
      		<!--INIZIO MANCHETTE LEFT-->
      		<div id="manchetteSX">
            <div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/460" target="_blank"><img src="http://sienafree.it/images/banners/cras-manchette2016.gif" alt="Banner" /></a>	</div>

</div>

            </div>
            <!--FINE MANCHETTE LEFT-->
      		
       		<!--INIZIO LOGO-->
   			<div id="logo">
   				<a href="http://www.sienafree.it/"></a>
   			</div>
   			<!--FINE LOGO--> 
   			   
   			<!--INIZIO MANCHETTE RIGHT-->
            <div id="manchetteDX">
            <div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/461" target="_blank"><img src="http://sienafree.it/images/banners/cras-manchette2016.gif" alt="Banner" /></a>	</div>

</div>

            </div>
            <!--FINE MANCHETTE RIGHT-->
   	   			
     		</div>
		</div>
		<!-- FINE HEADER -->

		
		<!-- INIZIO MAIN NAVIGATION -->
		<div id="ja-mainnavwrap">
			<div id="ja-mainnav" class="clearfix">
				<ul id="ja-cssmenu" class="clearfix">
<li ><a href="http://sienafree.it/" class="menu-item0 first-item" id="menu248" title="Home"><span class="menu-title">Home</span></a></li> 
<li ><a href="/siena" class="menu-item1" id="menu198" title="Siena"><span class="menu-title">Siena</span></a></li> 
<li class="havechild"><a href="/provincia" class="menu-item2" id="menu367" title="Provincia"><span class="menu-title">Provincia</span></a><ul><li ><a href="http://www.sienafree.it/abbadia-san-salvatore" class=" first-item" id="menu604" title="Abbadia San Salvatore"><span class="menu-title">Abbadia San Salvatore</span></a></li> 
<li ><a href="http://www.sienafree.it/asciano"  id="menu605" title="Asciano"><span class="menu-title">Asciano</span></a></li> 
<li ><a href="http://www.sienafree.it/buonconvento"  id="menu606" title="Buonconvento"><span class="menu-title">Buonconvento</span></a></li> 
<li ><a href="http://www.sienafree.it/casole-delsa"  id="menu607" title="Casole d'Elsa"><span class="menu-title">Casole d'Elsa</span></a></li> 
<li ><a href="http://www.sienafree.it/castellina-in-chianti"  id="menu608" title="Castellina in Chianti"><span class="menu-title">Castellina in Chianti</span></a></li> 
<li ><a href="http://www.sienafree.it/castelnuovo-berardenga"  id="menu609" title="Castelnuovo Berardenga"><span class="menu-title">Castelnuovo Berardenga</span></a></li> 
<li ><a href="http://www.sienafree.it/castiglione-dorcia"  id="menu610" title="Castiglione d'Orcia"><span class="menu-title">Castiglione d'Orcia</span></a></li> 
<li ><a href="http://www.sienafree.it/cetona"  id="menu611" title="Cetona"><span class="menu-title">Cetona</span></a></li> 
<li ><a href="http://www.sienafree.it/chianciano-terme"  id="menu612" title="Chianciano Terme"><span class="menu-title">Chianciano Terme</span></a></li> 
<li ><a href="http://www.sienafree.it/chiusdino"  id="menu613" title="Chiusdino"><span class="menu-title">Chiusdino</span></a></li> 
<li ><a href="http://www.sienafree.it/chiusi"  id="menu614" title="Chiusi"><span class="menu-title">Chiusi</span></a></li> 
<li ><a href="http://www.sienafree.it/colle-di-val-delsa"  id="menu615" title="Colle di Val d'Elsa"><span class="menu-title">Colle di Val d'Elsa</span></a></li> 
<li ><a href="http://www.sienafree.it/gaiole-in-chianti"  id="menu616" title="Gaiole in Chianti"><span class="menu-title">Gaiole in Chianti</span></a></li> 
<li ><a href="http://www.sienafree.it/montalcino"  id="menu617" title="Montalcino"><span class="menu-title">Montalcino</span></a></li> 
<li ><a href="http://www.sienafree.it/montepulciano"  id="menu619" title="Montepulciano"><span class="menu-title">Montepulciano</span></a></li> 
<li ><a href="http://www.sienafree.it/monteriggioni"  id="menu620" title="Monteriggioni"><span class="menu-title">Monteriggioni</span></a></li> 
<li ><a href="http://www.sienafree.it/monteroni-darbia"  id="menu621" title="Monteroni d'Arbia"><span class="menu-title">Monteroni d'Arbia</span></a></li> 
<li ><a href="http://www.sienafree.it/monticiano"  id="menu622" title="Monticiano"><span class="menu-title">Monticiano</span></a></li> 
<li ><a href="http://www.sienafree.it/murlo"  id="menu623" title="Murlo"><span class="menu-title">Murlo</span></a></li> 
<li ><a href="http://www.sienafree.it/piancastagnaio"  id="menu624" title="Piancastagnaio"><span class="menu-title">Piancastagnaio</span></a></li> 
<li ><a href="http://www.sienafree.it/pienza"  id="menu625" title="Pienza"><span class="menu-title">Pienza</span></a></li> 
<li ><a href="http://www.sienafree.it/poggibonsi"  id="menu626" title="Poggibonsi"><span class="menu-title">Poggibonsi</span></a></li> 
<li ><a href="http://www.sienafree.it/radda-in-chianti"  id="menu627" title="Radda in Chianti"><span class="menu-title">Radda in Chianti</span></a></li> 
<li ><a href="http://www.sienafree.it/radicofani"  id="menu628" title="Radicofani"><span class="menu-title">Radicofani</span></a></li> 
<li ><a href="http://www.sienafree.it/radicondoli"  id="menu629" title="Radicondoli"><span class="menu-title">Radicondoli</span></a></li> 
<li ><a href="http://www.sienafree.it/rapolano-terme"  id="menu630" title="Rapolano Terme"><span class="menu-title">Rapolano Terme</span></a></li> 
<li ><a href="http://www.sienafree.it/san-casciano-dei-bagni"  id="menu631" title="San Casciano dei Bagni"><span class="menu-title">San Casciano dei Bagni</span></a></li> 
<li ><a href="http://www.sienafree.it/san-gimignano"  id="menu638" title="San Gimignano"><span class="menu-title">San Gimignano</span></a></li> 
<li ><a href="http://www.sienafree.it/san-giovanni-dasso"  id="menu640" title="San Giovanni d'Asso"><span class="menu-title">San Giovanni d'Asso</span></a></li> 
<li ><a href="http://www.sienafree.it/san-quirico-dorcia"  id="menu632" title="San Quirico d'Orcia"><span class="menu-title">San Quirico d'Orcia</span></a></li> 
<li ><a href="http://www.sienafree.it/sarteano"  id="menu633" title="Sarteano"><span class="menu-title">Sarteano</span></a></li> 
<li ><a href="http://www.sienafree.it/sinalunga"  id="menu634" title="Sinalunga"><span class="menu-title">Sinalunga</span></a></li> 
<li ><a href="http://www.sienafree.it/sovicille"  id="menu635" title="Sovicille"><span class="menu-title">Sovicille</span></a></li> 
<li ><a href="http://www.sienafree.it/torrita-di-siena"  id="menu636" title="Torrita di Siena"><span class="menu-title">Torrita di Siena</span></a></li> 
<li ><a href="http://www.sienafree.it/trequanda"  id="menu637" title="Trequanda"><span class="menu-title">Trequanda</span></a></li> 
<li ><a href="http://www.sienafree.it/provinciali" class=" last-item" id="menu647" title="Provinciali"><span class="menu-title">Provinciali</span></a></li> 
</ul></li> 
<li ><a href="/toscana" class="menu-item3" id="menu199" title="Toscana"><span class="menu-title">Toscana</span></a></li> 
<li ><a href="/economia-e-finanza" class="menu-item4" id="menu533" title="Economia e Finanza"><span class="menu-title">Economia e Finanza</span></a></li> 
<li ><a href="/arte-e-cultura" class="menu-item5" id="menu435" title="Arte e Cultura"><span class="menu-title">Arte e Cultura</span></a></li> 
<li ><a href="/eventi-e-spettacoli" class="menu-item6" id="menu522" title="Eventi e Spettacoli"><span class="menu-title">Eventi e Spettacoli</span></a></li> 
<li class="havechild"><a href="/sport" class="menu-item7" id="menu532" title="Sport"><span class="menu-title">Sport</span></a><ul><li ><a href="/sport/calcio" class=" first-item" id="menu362" title="Calcio"><span class="menu-title">Calcio</span></a></li> 
<li ><a href="/sport/basket"  id="menu374" title="Basket"><span class="menu-title">Basket</span></a></li> 
<li ><a href="/sport/baseball"  id="menu642" title="Baseball"><span class="menu-title">Baseball</span></a></li> 
<li ><a href="/sport/rugby"  id="menu576" title="Rugby"><span class="menu-title">Rugby</span></a></li> 
<li ><a href="/sport/volley"  id="menu448" title="Volley"><span class="menu-title">Volley</span></a></li> 
<li ><a href="/sport/altri-sport" class=" last-item" id="menu641" title="Altri sport"><span class="menu-title">Altri sport</span></a></li> 
</ul></li> 
<li ><a href="/salute-e-benessere" class="menu-item8" id="menu171" title="Salute e Benessere"><span class="menu-title">Salute e Benessere</span></a></li> 
<li ><a href="/universita" class="menu-item9" id="menu481" title="Università"><span class="menu-title">Università</span></a></li> 
<li class="havechild"><a href="/servizi" class="menu-item10" id="menu450" title="Servizi"><span class="menu-title">Servizi</span></a><ul><li ><a href="/servizi/oroscopo" class=" first-item" id="menu518" title="Oroscopo"><span class="menu-title">Oroscopo</span></a></li> 
<li ><a href="/servizi/meteo"  id="menu452" title="Meteo"><span class="menu-title">Meteo</span></a></li> 
<li ><a href="/servizi/farmacie"  id="menu451" title="Farmacie"><span class="menu-title">Farmacie</span></a></li> 
<li ><a href="/servizi/viabilita"  id="menu537" title="Viabilità"><span class="menu-title">Viabilità</span></a></li> 
<li ><a href="http://www.paginebianche.it"  id="menu456" title="Pagine Bianche"><span class="menu-title">Pagine Bianche</span></a></li> 
<li ><a href="http://www.paginegialle.it"  id="menu457" title="Pagine Gialle"><span class="menu-title">Pagine Gialle</span></a></li> 
<li ><a href="http://www.trenitalia.com"  id="menu458" title="Trenitalia"><span class="menu-title">Trenitalia</span></a></li> 
<li ><a href="/servizi/cerca-in-sienafreeit" class=" last-item" id="menu568" title="Cerca in SienaFree.it"><span class="menu-title">Cerca in SienaFree.it</span></a></li> 
</ul></li> 
<li class="havechild"><a href="/palio-e-contrade" class="menu-item11" id="menu469" title="Palio e Contrade"><span class="menu-title">Palio e Contrade</span></a><ul><li ><a href="/palio-e-contrade/palio" class=" first-item" id="menu503" title="Palio"><span class="menu-title">Palio</span></a></li> 
<li ><a href="/palio-e-contrade/aquila"  id="menu330" title="Aquila"><span class="menu-title">Aquila</span></a></li> 
<li ><a href="/palio-e-contrade/bruco"  id="menu331" title="Bruco"><span class="menu-title">Bruco</span></a></li> 
<li ><a href="/palio-e-contrade/chiocciola"  id="menu332" title="Chiocciola"><span class="menu-title">Chiocciola</span></a></li> 
<li ><a href="/palio-e-contrade/civetta"  id="menu333" title="Civetta"><span class="menu-title">Civetta</span></a></li> 
<li ><a href="/palio-e-contrade/drago"  id="menu334" title="Drago"><span class="menu-title">Drago</span></a></li> 
<li ><a href="/palio-e-contrade/giraffa"  id="menu335" title="Giraffa"><span class="menu-title">Giraffa</span></a></li> 
<li ><a href="/palio-e-contrade/istrice"  id="menu336" title="Istrice"><span class="menu-title">Istrice</span></a></li> 
<li ><a href="/palio-e-contrade/leocorno"  id="menu337" title="Leocorno"><span class="menu-title">Leocorno</span></a></li> 
<li ><a href="/palio-e-contrade/lupa"  id="menu338" title="Lupa"><span class="menu-title">Lupa</span></a></li> 
<li ><a href="/palio-e-contrade/nicchio"  id="menu339" title="Nicchio"><span class="menu-title">Nicchio</span></a></li> 
<li ><a href="/palio-e-contrade/oca"  id="menu340" title="Oca"><span class="menu-title">Oca</span></a></li> 
<li ><a href="/palio-e-contrade/onda"  id="menu341" title="Onda"><span class="menu-title">Onda</span></a></li> 
<li ><a href="/palio-e-contrade/pantera"  id="menu342" title="Pantera"><span class="menu-title">Pantera</span></a></li> 
<li ><a href="/palio-e-contrade/selva"  id="menu343" title="Selva"><span class="menu-title">Selva</span></a></li> 
<li ><a href="/palio-e-contrade/tartuca"  id="menu344" title="Tartuca"><span class="menu-title">Tartuca</span></a></li> 
<li ><a href="/palio-e-contrade/torre"  id="menu345" title="Torre"><span class="menu-title">Torre</span></a></li> 
<li ><a href="/palio-e-contrade/valdimontone" class=" last-item" id="menu346" title="Valdimontone"><span class="menu-title">Valdimontone</span></a></li> 
</ul></li> 
<li ><a href="/turismo" class="menu-item12" id="menu566" title="Turismo"><span class="menu-title">Turismo</span></a></li> 
<li ><a href="/agroalimentare" class="menu-item13" id="menu159" title="Agroalimentare"><span class="menu-title">Agroalimentare</span></a></li> 
<li ><a href="/enogastronomia" class="menu-item14" id="menu531" title="Enogastronomia"><span class="menu-title">Enogastronomia</span></a></li> 
<li ><a href="/ambiente-energia" class="menu-item15" id="menu554" title="Ambiente-Energia"><span class="menu-title">Ambiente-Energia</span></a></li> 
<li ><a href="/lavoro-formazione" class="menu-item16" id="menu476" title="Lavoro-Formazione"><span class="menu-title">Lavoro-Formazione</span></a></li> 
<li ><a href="http://www.arezzonotizie.it/" class="menu-item17" id="menu644" title="NOTIZIE AREZZO"><span class="menu-title">NOTIZIE AREZZO</span></a></li> 
<li ><a href="http://www.ilgiunco.net/" class="menu-item18 last-item" id="menu645" title="NOTIZIE GROSSETO"><span class="menu-title">NOTIZIE GROSSETO</span></a></li> 
</ul>			</div>
		</div>
				<!-- FINE MAIN NAVIGATION -->

		<!-- INIZIO SLIDER NOTIZIE -->
		<div id="ja-slidernotizie">
   		
<div class="gk_news_highlighter" id="news-highlight-1">
                <div class="gk_news_highlighter_interface">
                <span class="text">Ultime Notizie</span>
                <div><a href="#" class="prev"></a>
				<a href="#" class="next"></a></div>
        </div>
                <div class="gk_news_highlighter_wrapper">
                                                                                    	<div class="gk_news_highlighter_item"><a href="/chianciano-terme/98264-chianciano-express-city-tour-il-trenino-turistico-di-chianciano-terme-ha-ripreso-a-viaggiare"><span class="gk_news_highlighter_title">''Chianciano Express - City Tour'', il trenino turistico di Chianciano Terme ha ripreso a viaggiare</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/98263-anno-educativo-20182019-dall1-aprile-e-possibile-presentare-le-domande-di-ammissione-ai-nidi-comunali"><span class="gk_news_highlighter_title">Anno educativo 2018/2019: dall'1 aprile è possibile presentare le domande di ammissione ai nidi comunali</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/chiusi/98262-chiusi-una-giornata-blu-per-lautismo"><span class="gk_news_highlighter_title">Chiusi, una giornata blu per l’autismo</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/98261-lunedi-2-aprile-la-cappella-di-piazza-del-campo-si-colora-di-blu-per-la-giornata-mondiale-della-consapevolezza-sullautismo"><span class="gk_news_highlighter_title">Lunedì 2 aprile la cappella di Piazza del Campo si colora di blu per la ''Giornata mondiale della consapevolezza sull'autismo''</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/ambiente-energia/291-ambiente-ed-energia/98260-montalcino-e-buonconvento-ariva-open-meter-il-contatore-elettronico-20-di-e-distribuzione"><span class="gk_news_highlighter_title">Montalcino e Buonconvento: ariva Open Meter, il contatore elettronico 2.0 di e-distribuzione</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/provinciali/98259-acque-spa-il-progetto-acqua-ad-alta-qualita-compie-10-anni"><span class="gk_news_highlighter_title">Acque Spa, il progetto ''Acqua ad alta qualità'' compie 10 anni</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/arte-e-cultura/157-arte-e-cultura/98258-la-storia-per-immagini-un-patrimonio-per-tutti"><span class="gk_news_highlighter_title">''La storia per immagini'', un patrimonio per tutti</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/sinalunga/98257-sinalunga-risparmio-energetico-approvati-i-progetti-esecutivi-per-scuola-e-palazzo-comunale"><span class="gk_news_highlighter_title">Sinalunga, risparmio energetico: approvati i progetti esecutivi per scuola e Palazzo comunale</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/casole-delsa/98256-mercatino-di-lunedi-in-albis-a-casole-delsa"><span class="gk_news_highlighter_title">''Mercatino di Lunedì in Albis'' a Casole d'Elsa</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/chiusi/98255-chiusi-aperto-il-cantiere-per-la-rotatoria-e-la-nuova-viabilita-daccesso-al-palasport-alla-pania"><span class="gk_news_highlighter_title">Chiusi: aperto il cantiere per la rotatoria e la nuova viabilità d'accesso al Palasport alla Pania</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/eventi-e-spettacoli/256-eventi-e-spettacoli/98254-accademia-di-palazzo-ricci-la-nuova-stagione-riparte-da-brahms"><span class="gk_news_highlighter_title">Accademia di Palazzo Ricci, la nuova stagione riparte da Brahms</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/servizi/oroscopo"><span class="gk_news_highlighter_title">L'oroscopo di oggi</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/servizi/farmacie"><span class="gk_news_highlighter_title">Farmacie di turno a Siena</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/servizi/meteo"><span class="gk_news_highlighter_title">Meteo: Il tempo oggi a Siena, in Toscana e in Italia</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/sport/basket/98252-basket-serie-a2-in-una-bellissima-gara-la-mens-sana-vince-a-rieti"><span class="gk_news_highlighter_title">Basket serie A2, in una bellissima gara la Mens Sana vince a Rieti</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/chianciano-terme/98253-incendio-al-grand-hotel-chianciano"><span class="gk_news_highlighter_title">Incendio al Grand Hotel Chianciano</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/torrita-di-siena/98251-il-trionfo-di-porta-gavina-nel-62d-palio-dei-somari-di-torrita-di-siena-parlano-il-presidente-cesare-rosignoli-ed-il-fantino-andrea-peruzzi"><span class="gk_news_highlighter_title">Il trionfo di Porta Gavina nel 62° Palio dei Somari di Torrita di Siena: parlano il presidente Cesare Rosignoli ed il fantino Andrea Peruzzi</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/98250-cessioni-di-rami-dazienda-di-nexi-intervento-di-luigi-de-mossi"><span class="gk_news_highlighter_title">Cessioni di rami d'azienda di Nexi, intervento di Luigi De Mossi</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/montalcino/98249-flussi-turistici-e-imposta-di-soggiorno-a-montalcino"><span class="gk_news_highlighter_title">Flussi turistici e imposta di soggiorno a Montalcino</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/palio-e-contrade/valdimontone/2900-contrada-di-valdimontone-i-prossimi-appuntamenti"><span class="gk_news_highlighter_title">Contrada di Valdimontone, i prossimi appuntamenti</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/montepulciano/98248-inaugurata-la-63o-mostra-mercato-dellartigianato-di-montepulciano"><span class="gk_news_highlighter_title">Inaugurata la 63ª Mostra Mercato dell’Artigianato di Montepulciano</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/poggibonsi/98247-al-via-il-cantiere-nellarea-ex-sedi-a-staggia"><span class="gk_news_highlighter_title">Al via il cantiere nell’area ex Sedi a Staggia</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/asciano/98246-i-carabinieri-incontrano-gli-studenti-lezione-di-legalita-ad-asciano"><span class="gk_news_highlighter_title">I Carabinieri incontrano gli studenti: lezione di legalità ad Asciano</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/ambiente-energia/291-ambiente-ed-energia/98245-pasquetta-nessuna-variazione-ai-servizi-di-raccolta-porta-a-porta-nei-comuni-dellato-toscana-sud"><span class="gk_news_highlighter_title">Pasquetta: nessuna variazione ai servizi di raccolta porta a porta nei comuni dell’Ato Toscana Sud</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/poggibonsi/98244-tiziana-nisini-lega-eletta-nel-consiglio-di-presidenza-del-senato-le-congratulazioni-della-sezione-valdelsa"><span class="gk_news_highlighter_title">Tiziana Nisini (Lega) eletta nel Consiglio di presidenza del Senato: le congratulazioni della sezione Valdelsa</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/98243-dopo-laggressione-di-capodanno-ai-contradaioli-dellistrice-torna-nei-pressi-della-sede-della-contrada-con-fare-provocatorio-arrestato-dai-carabinieri"><span class="gk_news_highlighter_title">Dopo l'aggressione di Capodanno ai contradaioli dell'Istrice torna nei pressi della sede della Contrada con fare provocatorio: arrestato dai Carabinieri</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/salute-e-benessere/257-salute/98242-autismo-il-progetto-margherita-mette-le-radici-nelle-scuole"><span class="gk_news_highlighter_title">Autismo, il progetto Margherita mette le radici nelle scuole</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/lavoro-formazione/198-lavoro/98241-rendere-e-bay-e-amazon-alleati-del-commercio-tradizionale-una-sfida-possibile"><span class="gk_news_highlighter_title">''Rendere E-bay e Amazon alleati del commercio tradizionale. Una sfida possibile''</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/sport/altri-sport/98240-motocross-ottimo-debutto-al-campionato-italiano-femminile-per-la-giovane-pilota-senese-elisa-galvagno"><span class="gk_news_highlighter_title">Motocross, ottimo debutto al Campionato italiano femminile per la giovane pilota senese Elisa Galvagno</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/chiusi/98239-intime-verita-nei-volti-di-vasco-nasorri-in-mostra-a-chiusi"><span class="gk_news_highlighter_title">Intime verità nei volti di Vasco Nasorri in mostra a Chiusi</span></a></div>
                                                                    </div>
</div>

		</div>
		<!-- FINE SLIDER NOTIZIE -->

		<!-- INIZIO HEADER BANNER -->
		<div id="headerbanner">
   		<div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/462" target="_blank"><img src="http://sienafree.it/images/banners/portasiena.gif" alt="Banner" /></a>	</div>

</div>

		</div>
		<!-- FINE HEADER BANNER -->

		<!-- INIZIO CONTAINER -->
		<div id="ja-containerwrap-m" class="clearfix">
   		<div id="ja-container">
      		<div id="ja-container-inner" class="clearfix">
         
	      		<!-- INIZIO CONTENUTO -->
	      		<div id="ja-content">
		      		<div class="ja-innerpad clearfix">
   			   		
                              
               		<!--INIZIO TOP 3 -->
               		
               		<!--FINE TOP 3 -->
               
               		<!--INIZIO CONTENUTO CORRENTE-->
      					<div id="ja-current-content">
      			   			
                  		                     		
				<span class="article-section">
							<a href="/provincia">						PROVINCIA							</a>											 - 					</span>
						<span class="article-section">
							<a href="/chiusi">						CHIUSI							</a>					</span>
				
	<!-- AUDIO INIZIO -->
	<div id="audio">	
	<script type="text/javascript">
   	var vox_url = 'http://tts-voice.phiware.com/newmed5642802vox?url='+location.href;
      document.writeln('<a href="'+vox_url+'" onClick="javascript:window.open(\''+vox_url+'\', \'PhiwareVoice\', \'toolbar=no,status=no,width=400,height=300,scrollbars=no,menubar=no\'); return false;" accesskey="L" target="_vox"><img src="http://www.tingwo.co/resources/buttons/button_80.png" alt="ascolta l\'articolo" /></a>');
	</script>
	</div>
	<!-- AUDIO FINE -->	
	
		<div class="buttonheading">
	
								<span>
			<a href="/component/mailto/?tmpl=component&amp;link=d6ebc9333199cd9314d8bb6cfc206adf513e1b57" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_teline_ii/images/emailButton.png" alt="E-mail"  /></a>			</span>
					
						<span>
			<a href="/chiusi/98262-chiusi-una-giornata-blu-per-lautismo?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline_ii/images/printButton.png" alt="Stampa"  /></a>			</span>
				
						<span>
			<a href="/chiusi/98262-chiusi-una-giornata-blu-per-lautismo?format=pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline_ii/images/pdf_button.png" alt="PDF"  /></a>			</span>
					</div>

<!-- VOICE_BEGIN -->
	
<h1 class="contentheading">
	Chiusi, una giornata blu per l’autismo</h1>



<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			Domenica 01 Aprile 2018 17:30		</span>
		
		
	</div>
	
	<!-- AddThis Button BEGIN -->
	<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=xa-4abab8a729bfd1ea"><img src="http://s7.addthis.com/static/btn/v2/lg-bookmark-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub=xa-4abab8a729bfd1ea"></script>
	<!-- AddThis Button END -->
	
	</div>


<div class="article-content">
<img style="margin-bottom: 10px; float: left;" src="/images/notizie/provincia/chiusi/giornatablu2018.jpg" alt="giornatablu2018" width="650" height="433" />Chiusi parteciperà alla “Giornata mondiale di sensibilizzazione sull’autismo” che si svolgerà il prossimo lunedì 2 aprile. L’iniziativa, per la quale il Comune di Chiusi ha già dato il patrocinio, è promossa dall’associazione “Autismo Siena Piccolo Principe” e prevede una serie di iniziative in tutte le città partecipanti. Nello specifico a Chiusi saranno completamente illuminati di blu sia il palazzo comunale sia la torre campanaria e del materiale informativo sarà distribuito nei negozi e nelle associazioni della città.<br /><br /> Le vie e le piazze del centro storico saranno colorate di blu con dei palloncini mentre le aule e i corridoi dei plessi scolastici dell’Istituto Comprensivo Graziano da Chiusi sono già addobbati aule con i cartelloni realizzati a mano dagli studenti. Una classe delle scuole medie, insieme a genitori e insegnanti, ha partecipato all’evento “Abbracciata Collettiva” che si è svolto a Firenze e che attraverso una maratona natatoria di 30 ore ha avvicinato tante persone alla disabilità e in particolare all’autismo e ai disturbi mentali gravi. <br /><br />“Come amministrazione comunale – dichiarano il sindaco Juri Bettollini e l’assessore al sociale Sara Marchini – pensiamo che la giornata che vivremo il 2 aprile sarà importante perché di riflessione su un tema troppo spesso considerato dal punto di vista sbagliato. Come società dobbiamo fare un passo in avanti e imparare a comprendere che il distacco dalla realtà presente nelle persone autistiche non è una malattia, ma una variante della specie umana. Molte persone autistiche dimostrano sensibilità e capacità inimmaginabili. Al giorno d’oggi il vero limite delle nostre comunità è non comprendere appieno la bellezza di quelle sensibilità che invece sanno davvero esaltare il vero senso della vita. Come amministrazione faremo tutto ció che è in nostro potere per consentire di superare questo limite e per questo non solo parteciperemo con entusiasmo alla Giornata Mondiale di sensibilizzazione sull’Autismo, ma auspichiamo che l’attenzione su questo tema non finisca in un giorno perché occorre ancora tanto impegno e comprensione. Ringraziamo la Sig.ra Cristina Brachi e l’associazione Autismo Siena Piccolo Principe per aver incoraggiato la partecipazione del Comune, la scuola, i ragazzi, i genitori e gli insegnanti che sono andati con passione al di là del loro ruolo impegnandosi a fondo anche in orario extra scolastico".
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_next">
					<a href="/chiusi/98255-chiusi-aperto-il-cantiere-per-la-rotatoria-e-la-nuova-viabilita-daccesso-al-palasport-alla-pania">Succ. &gt;</a>
				</th>
			</tr>
			</table></div>

<!-- VOICE_END -->


<span class="article_separator">&nbsp;</span>


         					             			
                  		<!-- INIZIO JAZIN-->
                  		                  		<!-- FINE JAZIN -->
               	
               		</div>
               		<!--FINE CONTENUTO CORRENTE-->
                                                  
               	   <!-- INIZIO CORRELATI -->
               	   		<div class="moduletable">
					<a href="http://whatsapp.sienafree.it/" target="_blank"><img style="margin-bottom: 10px; float: left;" src="/images/banners/sienafreewhatsapp2.png" alt="sienafreewhatsapp2" width="650" height="433" /></a>		</div>
			<div class="moduletable">
					<h3>GUARDA ANCHE</h3>
					<br /><!-- ########### Ad Script for sienafree.it_cl_widget ################# -->
<script type="text/javascript">// <![CDATA[
// <![CDATA[
OA_show(2018);
// ]]>
// ]]></script>
<!-- ####### Fine Ad Script for sienafree.it_cl_widget ################ -->		</div>
			<div class="moduletable">
					<h3>TI POTREBBERO INTERESSARE ANCHE</h3>
					
 
	<ul class="relateditems">
			<li>
							<a href="/chiusi/96145-23enne-in-bicicletta-investito-da-unauto-ricoverato-in-gravi-condizioni-a-siena" class="fj_relatedplus">
		 	23enne in bicicletta investito da un'auto: ricoverato in gravi condizioni a Siena - 01.01.18			</a>
		
			

			

				</li>
			<li>
							<a href="/chiusi/96193-37-comuni-toscani-per-il-distretto-turistico-delletruria-meridionale-al-via-la-fase-attuativa" class="fj_relatedplus">
		 	37 Comuni Toscani per il Distretto Turistico dell'Etruria Meridionale, al via la fase attuativa - 03.01.18			</a>
		
			

			

				</li>
			<li>
							<a href="/provinciali/97714-8-marzo-nella-valdichiana-senese-appuntamenti-a-chianciano-e-a-chiusi" class="fj_relatedplus">
		 	8 Marzo nella Valdichiana Senese: appuntamenti a Chianciano e a Chiusi - 07.03.18			</a>
		
			

			

				</li>
			<li>
							<a href="/chiusi/96500-a-chiusi-due-iniziative-per-celebrare-la-giornata-della-memoria" class="fj_relatedplus">
		 	A Chiusi due iniziative per celebrare la Giornata della Memoria - 23.01.18			</a>
		
			

			

				</li>
			<li>
							<a href="/chiusi/96364-arrestato-per-la-seconda-volta-in-un-mese-dalla-polizia" class="fj_relatedplus">
		 	Arrestato per la seconda volta in un mese dalla Polizia - 18.01.18			</a>
		
			

			

				</li>
			<li>
							<a href="/chiusi/97599-auto-tampona-tir-fermo-in-coda-sulla-a1-tra-chiusi-e-valdichiana-un-morto" class="fj_relatedplus">
		 	Auto tampona tir fermo in coda sulla A1 tra Chiusi e Valdichiana: un morto - 02.03.18			</a>
		
			

			

				</li>
			<li>
							<a href="/chiusi/97259-chiusi-bettollini-adesso-ci-vuole-serieta-lavoriamo-affinche-le-promesse-siano-mantenute" class="fj_relatedplus">
		 	Chiusi, Bettollini: ''Adesso ci vuole serietà; lavoriamo affinché le promesse siano mantenute'' - 17.02.18			</a>
		
			

			

				</li>
			<li>
							<a href="/chiusi/96394-chiusi-al-via-i-corsi-nati-per-la-musica" class="fj_relatedplus">
		 	Chiusi, al via i corsi ''Nati per la Musica'' - 19.01.18			</a>
		
			

			

				</li>
	</ul>
		</div>
	
               		<!-- FINE CORRELATI -->
            	
               		           
            			<!-- INIZIO BANNER -->
            			<div id="ja-banner">
            				
            			</div>
            			<!-- FINE BANNER -->
            	
            			<!-- INIZIO GOOGLE TEXT -->
            			<div id="googletext">
            				
            			</div>
            			<!-- FINE GOOGLE TEXT -->
               	</div>
               	<!-- FINE SPOTLIGHT -->
	         	</div>
	         	<!-- FINE CONTENUTO -->
            
         			         			<!-- INIZIO COLONNE -->
         			<div id="ja-colwrap">
         		
               				         		<!-- INIZIO MASSCOL -->
		         		<div id="ja-colmass" class="clearfix">
			         		<div class="ja-innerpad">
                      	
				   
                     		<!-- FINE BANNER SUPER TOP 300x250 -->


			                             		<!-- INIZIO BANNER TOP 300x250 -->
		               		<div id="ja-bannertop300x250">
                        		<!-- /5357751/HOME_PAGE_300X250_TOP -->
<div id='div-gpt-ad-1428475132695-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428475132695-0'); });
</script>
</div>
		               		</div>
		               		   
                     		<!-- FINE BANNER TOP 300x250 -->
                     		
                     		<!--INIZIO TOP RIGHT-->
                        				<div class="moduletable">
					<div style="text-align: center;">Diventa fan su <a href="http://www.facebook.com/sienafree.it?sk=app_4949752878" target="_blank"><img style="margin-right: 10px;" src="/images/banners/facebook.png" alt="facebook" width="61" height="23" /></a> Seguici su <a href="http://www.twitter.com/SienaFree" target="_blank"><img src="/images/banners/twitter.png" alt="twitter" width="61" height="23" /></a><br /><a href="http://sienafree.it/servizi/oroscopo"><img style="margin-top: 10px;" title="oroscopo" src="/images/ico-zodiaco.gif" alt="ico-zodiaco" width="47" height="25" /></a><img src="/images/icons_separator.jpg" alt="icons_separator" width="1" height="25" /><img title="cinema" src="/images/ico_cinema.jpg" alt="ico_cinema" width="44" height="25" /><img src="/images/icons_separator.jpg" alt="icons_separator" width="1" height="25" /><a href="http://sienafree.it/servizi/272-viabilita/87488-siena-bollettino-della-viabilita" target="_blank"><img title="cinema" src="/images/ico-viabilita.gif" alt="ico-viabilita" width="47" height="28" /></a><img src="/images/icons_separator.jpg" alt="icons_separator" width="1" height="25" /><a href="http://sienafree.it/servizi/farmacie"><img title="farmacie" src="/images/ico_farmacia.jpg" alt="ico_farmacia" width="47" height="25" /></a><img src="/images/icons_separator.jpg" alt="icons_separator" width="1" height="25" /><a href="http://sienafree.it/servizi/meteo"><img title="meteo" src="/images/ico_meteo.jpg" alt="ico_meteo" width="47" height="25" /></a><span style="font-size: 8pt;"><br title="meteo" /> oroscopo cinema viabilità farmacie meteo<br /></span></div>		</div>
	
                     		<!--FINE TOP RIGHT-->
                                          
                     		                     		<!-- INIZIO BANNER 1 300x250 -->
		               		<div id="ja-banner300x250">
                        		<!-- HOME_PAGE_300X250_POSIZIONE_1 -->
<div id='div-gpt-ad-1411812959674-1' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1411812959674-1'); });
</script>
</div>
		               		</div>
		               		   
                     		<!-- FINE BANNER 1 300x250 -->
                     		
                     				<div class="moduletable">
					<!-- ########### Ad Script for sienafree.it_1scroll_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(2016);
// ]]> --></script>
<!-- ####### Fine Ad Script for sienafree.it_1scroll_300x250 ################ -->		</div>
			<div class="moduletable">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SQUARE BANNER 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7148704067135678"
     data-ad-slot="6060701706"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
			<div class="moduletable">
					<a href="http://www.energicamenteonline.it/" target="_blank"><img src="/images/banners/SIENA_FREE_Banner_300X2502.jpg" alt="SIENA_FREE_Banner_300X2502" width="300" height="250" /></a>		</div>
			<div class="moduletable">
					<!-- ########### Ad Script for sienafree.it_medium_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(2017);
// ]]> --></script>
<!-- ####### Fine Ad Script for sienafree.it_medium_300x250 ################ -->		</div>
	
                   
                   			   
                     		<!-- FINE BANNER 300x100 -->
                     		
                     		  
                     		<!-- FINE BANNER 2 300x250 -->
                   
                             
                     		<!-- FINE BANNER 2a 300x250 -->
                     		
                     		         						<script type="text/javascript" src="http://sienafree.it/templates/ja_teline_ii/mootabs/mootabs1.2.js"></script>
         						<script type="text/javascript">
         							window.addEvent('load', initmootabs);
         							function initmootabs() {
         								myTabs1 = new jamootabs('ja-tabs', {
         									
	width: 			'auto', 
	height: 		'auto', 
	padding:     15,
	duration:		1000,
	changeTransition: Fx.Transitions.Expo.easeOut,
	animType:		'animMove'
         								});
         							}
         						</script>
				         
                     		<div id="ja-tabswrap">
	                     		<div id="ja-tabs" class="clearfix">
			                  		<div class="ja-tab-panels">
			                     				<div class="moduletable">
					<h3>Le notizie più lette oggi</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/asciano/98246-i-carabinieri-incontrano-gli-studenti-lezione-di-legalita-ad-asciano" class="mostread">
			I Carabinieri incontrano gli studenti: lezione di legalità ad Asciano</a>
	</li>
	<li class="mostread">
		<a href="/montalcino/98249-flussi-turistici-e-imposta-di-soggiorno-a-montalcino" class="mostread">
			Flussi turistici e imposta di soggiorno a Montalcino</a>
	</li>
	<li class="mostread">
		<a href="/siena/142-siena/98224-i-carabinieri-di-siena-arrestano-rapinatore-seriale-di-banche-e-ritrovano-il-materiale-utilizzato-per-le-rapine" class="mostread">
			I Carabinieri di Siena arrestano rapinatore seriale di banche e ritrovano il materiale utilizzato per le rapine</a>
	</li>
	<li class="mostread">
		<a href="/montepulciano/98248-inaugurata-la-63o-mostra-mercato-dellartigianato-di-montepulciano" class="mostread">
			Inaugurata la 63ª Mostra Mercato dell’Artigianato di Montepulciano</a>
	</li>
	<li class="mostread">
		<a href="/sport/altri-sport/98240-motocross-ottimo-debutto-al-campionato-italiano-femminile-per-la-giovane-pilota-senese-elisa-galvagno" class="mostread">
			Motocross, ottimo debutto al Campionato italiano femminile per la giovane pilota senese Elisa Galvagno</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Settimana</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/torrita-di-siena/98117-porta-gavina-con-il-fantino-drago-trionfa-nel-palio-dei-somari-2018-fotogallery" class="mostread">
			Porta Gavina, con il fantino Drago, trionfa nel Palio dei Somari 2018 - FOTOGALLERY</a>
	</li>
	<li class="mostread">
		<a href="/sport/rugby/98115-rugby-il-cus-siena-vince-il-campionato-con-due-giornate-di-anticipo-foto" class="mostread">
			Rugby, il CUS Siena vince il campionato con due giornate di anticipo! - FOTO</a>
	</li>
	<li class="mostread">
		<a href="/sport/altri-sport/98148-scuole-aperte-allo-sport-e-i-campioni-di-fair-play" class="mostread">
			''Scuole aperte allo sport'' e i Campioni di fair play</a>
	</li>
	<li class="mostread">
		<a href="/palio-e-contrade/palio/98166-la-fondazione-mps-finanzia-le-contrade-con-un-fondo-di-100000-euro" class="mostread">
			La Fondazione Mps finanzia le Contrade con un fondo di 100.000 euro</a>
	</li>
	<li class="mostread">
		<a href="/sport/altri-sport/98167-siragusa-azzurra-sprint-per-scuole-aperte" class="mostread">
			Siragusa, azzurra sprint per Scuole Aperte</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Mese</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/colle-di-val-delsa/97826-incidente-tra-due-vetture-muore-un-40enne-due-feriti-gravissimi" class="mostread">
			Incidente tra due vetture: muore un 40enne, due feriti gravissimi</a>
	</li>
	<li class="mostread">
		<a href="/siena/142-siena/97645-politiche-2018-i-risultati-in-provincia-di-siena-camera-collegio-di-siena" class="mostread">
			Politiche 2018, i risultati in provincia di Siena: CAMERA, COLLEGIO DI SIENA</a>
	</li>
	<li class="mostread">
		<a href="/buonconvento/97749-intervento-dei-nas-in-allevamento-irregolare-di-suini-a-buonconvento" class="mostread">
			Intervento dei Nas in allevamento irregolare di suini a Buonconvento</a>
	</li>
	<li class="mostread">
		<a href="/sport/altri-sport/97586-sport-siena-weekend-a-tutto-ciclismo-con-le-strade-bianche" class="mostread">
			''Sport Siena Weekend'', a tutto ciclismo con le Strade Bianche</a>
	</li>
	<li class="mostread">
		<a href="/poggibonsi/97646-politiche-2018-i-risultati-in-provincia-di-siena-camera-collegio-di-poggibonsi" class="mostread">
			Politiche 2018, i risultati in provincia di Siena: CAMERA, COLLEGIO DI POGGIBONSI</a>
	</li>
</ul>		</div>
	
		                     		</div>
	                     		</div>
	                  		</div>
			      	   						         
			      	   		<!-- INIZIO BANNER 3 300x250 -->
			      	   		  
                     		<!-- FINE BANNER 3 300x250 -->
                                        
                     				<div class="moduletable">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SKYSCRAPER GRANDE 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7148704067135678"
     data-ad-slot="3084423308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
			<div class="moduletable">
					<a href="http://www.fotostudiosiena.it" target="_blank"><img src="/images/banners/fotostudiosiena.gif" alt="fotostudiosiena" width="300" height="250" /></a>		</div>
			<div class="moduletable">
					<h3>SEGUICI SU FACEBOOK</h3>
					<div id="kafbfanbox" class="kafbfanbox "><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/sienafree.it" width="300" height="250" show_faces="true" stream="false" header="false"" ></fb:like-box><noscript>JavaScript must be enabled in order to use KA Facebook Fanbox. <a href=\"\">Refresh Page.</a></noscript></div>		</div>
			<div class="moduletable">
					<h3>SEGUICI SU TWITTER</h3>
					<a class="twitter-timeline"  href="https://twitter.com/SienaFree" data-widget-id="330689307234926592">Tweet di @SienaFree</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>		</div>
	
                             
                     		  
                     		<!-- FINE BANNER 4 300x250 --> 
                     				      	   
                     		
                                                        
         					</div>
		         		</div>
		         		<!-- FINE MASSCOL -->
		         		               
               		<!--INIZIO COLONNE SINGOLE-->
               		<div id="ja-cols" class="clearfix">
			         
                  		<!--INIZIO COLONNA SINISTRA-->
                  			               		<!--FINE COLONNA SINISTRA-->
                  
                  		<!--INIZIO COLONNA DESTRA-->
			         		                  		<!--FINE COLONNA SINISTRA-->
		         		</div>
               		<!--FINE COLONNE SINGOLE-->
            		</div>
	         		<!-- FINE COLONNE -->
	         		         		</div>
         		<!--FINE CONTENUTO-->
      		</div><!--fine ja-container-inner-->
   		</div><!--fine ja-container-->  
   			
   		
   		
   		<!--BANNER BOTTOM-->
   		 
   		<!--FINE BANNER BOTTOM-->
   			
   		  			  			
   		<div class="partner-bottom">
   			
   		</div>	
   		
   		<!-- INIZIO FOOTER -->
   		<div id="ja-footerwrap" class="clearfix">
      		<div id="ja-footer">
         		<ul id="mainlevel-nav"><li><a href="http://www.sienafree.it/" class="mainlevel-nav" >Home</a></li><li><a href="/contatti" class="mainlevel-nav" >Contatti</a></li><li><a href="/privacy" class="mainlevel-nav" >Privacy</a></li><li><a href="/disclaimer" class="mainlevel-nav" >Disclaimer</a></li><li><a href="/archivio" class="mainlevel-nav" >Archivio</a></li></ul>
         		
<div id="alexa">
<script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/b?url=www.sienafree.it"></script>
</div>

SIENA FREE QUOTIDIANO ONLINE. Tutti i diritti riservati &copy; 2017. Editore SIENAFREE SRLS, viale Vittorio Veneto, 41, SIENA. P.IVA 01431460524.
<br />Direttore Responsabile Giuseppe Nigro.
<br />Registrazione Tribunale di Siena n&#176; 4 del 29/05/2017</small>

<br/>
<br/>


<a href="http://www.ctps.it"><img src="/images/loghi/logoconsorziotutelapalio_small.jpg" width="50" height="48" alt="Consorzio Tutela Palio di Siena" /></a>

<div id="ctps">
Gli stemmi, i colori delle Contrade e le immagini del Palio sono utilizzati
<br />con l'approvazione del <strong>Consorzio per la Tutela del Palio di Siena.</strong>
<br />Ogni altro uso o riproduzione sono vietate salvo espressa autorizzazione del Consorzio.</div>
         	</div>
   		</div>
   		<!-- FINE FOOTER -->
		</div>
		<!--FINE CONTAINER-->

</body>


</html>