<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it">
<head>
  <base href="http://sienafree.it/" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="chianciano terme, furto, appartamento, ladri, mamma, figlia, carabinieri" />
  <meta name="title" content="Entrano in appartamento per rubare: trovano in casa mamma 41enne e figlia di 3 anni" />
  <meta name="description" content="Attorno alle 7.45 di questa mattina, giovedì 15 febbraio, due malviventi sono entrati in una cascina ristrutturata in una zona di campagna di Chianciano Terme." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Entrano in appartamento per rubare: trovano in casa mamma 41enne e figlia di 3 anni</title>
  <link href="/templates/ja_teline_ii/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="http://sienafree.it/modules/mod_gk_news_highlighter/style/style.php?suffix=news-highlight-1&amp;moduleHeight=24&amp;moduleWidth=988&amp;interfaceWidth=150&amp;extra_divs=1&amp;bgcolor=ffffff&amp;bordercolor=efefef&amp;set=5&amp;linkcolor=&amp;hlinkcolor=&amp;textleft_color=&amp;textleft_style=bold" type="text/css" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://sienafree.it/modules/mod_gk_news_highlighter/scripts/engine_compress.js"></script>
  <script type="text/javascript" src="http://sienafree.it/modules/mod_gk_news_highlighter/scripts/importer.php?module_id=news-highlight-1&amp;animation_type=4&amp;animation_speed=400&amp;animation_interval=7000&amp;animation_fun=Fx.Transitions.linear&amp;mouseover=1"></script>
  <script type="text/javascript" src="http://sienafree.it//modules/mod_date2/ty2udate.js"></script>
  <script type="text/javascript">
		window.addEvent('domready', function(){ var JTooltips = new Tips($$('.hasTip'), { maxTitleChars: 50, fixed: false}); });
  </script>
  <meta property="og:title" content="Entrano in appartamento per rubare: trovano in casa mamma 41enne e figlia di 3 anni"/>
  <meta property="og:type" content="article"/>
  <meta property="og:url" content="http://sienafree.it/chianciano-terme/97163-entrano-in-appartamento-per-rubare-trovano-in-casa-mamma-41enne-e-figlia-di-3-anni"/>
  <meta property="og:site_name" content="Siena Free Quotidiano Online"/>
  <meta property="og:image" content="http://sienafree.it/images/notizie/siena/carabinieri-auto-650_2015.jpg"/>






<meta name="viewport" content="width=device-width, initial-scale=0.54" />






<!-- <meta name="viewport" content="width=device-width content="initial-scale=0.1" /> -->
<link rel="stylesheet" href="http://sienafree.it/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="http://sienafree.it/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="http://sienafree.it/templates/ja_teline_ii/highslide/highslide.css" type="text/css" />
<link rel="stylesheet" href="http://sienafree.it/templates/ja_teline_ii/css/template.css" type="text/css" />
<link rel="stylesheet" href="http://sienafree.it/templates/ja_teline_ii/css/typo.css" type="text/css" />
<link rel="stylesheet" href="http://sienafree.it/templates/ja_teline_ii/css/ja.news.css" type="text/css" />
<link href="http://sienafree.it/templates/ja_teline_ii/mootabs/mootabs1.2.css" rel="stylesheet" type="text/css" />
<meta name="verify-v1" content="o07hUAmw8lvec/qwvsjNh09PV5CTjnIQXxoqFdMyNEQ=" />
<script type="text/javascript" src="http://sienafree.it/templates/ja_teline_ii/js/ja.script.js"></script>
<script type="text/javascript" src="http://sienafree.it/templates/ja_teline_ii/highslide/highslide-full.js"></script>
<script src="/cookiechoices.js"></script>


<!-- Menu head -->
			<link href="http://sienafree.it/templates/ja_teline_ii/ja_menus/ja_cssmenu/ja.cssmenu.css" rel="stylesheet" type="text/css" />
			<script src="http://sienafree.it/templates/ja_teline_ii/ja_menus/ja_cssmenu/ja.cssmenu.js" language="javascript" type="text/javascript"></script>
			<link href="http://sienafree.it/templates/ja_teline_ii/css/colors/theme-deepblue1.css" rel="stylesheet" type="text/css" />

<!-- ############# Head Script #################### -->
<script type='text/javascript' src='//adv.presscommtech.com/www/delivery/spcjs.php?id=386'></script>
<!-- ######### Fine Head Script ################### -->

<!-- INIZIO GOOGLE DFP -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/5357751/skin', [1024, 768], 'div-gpt-ad-1512136382687-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300x250_idealista', [300, 250], 'div-gpt-ad-1411812959674-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/SIENA_300x250', [300, 250], 'div-gpt-ad-1435493031161-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300X250_POSIZIONE_1', [300, 250], 'div-gpt-ad-1411812959674-1').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300X250_TOP', [300, 250], 'div-gpt-ad-1428475132695-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_ATF_leaderboard_728x90', [728, 90], 'div-gpt-ad-1411812959674-3').addService(googletag.pubads());
googletag.defineSlot('/5357751/salute-sport-montepulciano', [300, 250], 'div-gpt-ad-1411893456881-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/HOME_PAGE_300X250_POSIZIONE_3', [300, 250], 'div-gpt-ad-1411893868126-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/POGGIBONSI-SANGIMIGNANO-LEADERBOARD728X90', [728, 90], 'div-gpt-ad-1481040472059-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/BUONCONVENTO_300X250', [300, 250], 'div-gpt-ad-1417435266910-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/PROVINCE_300X250', [300, 250], 'div-gpt-ad-1427276147962-0').addService(googletag.pubads());
googletag.defineSlot('/5357751/sienafree_palio_top_300x250', [300, 250], 'div-gpt-ad-1471092380508-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
<!-- FINE GOOGLE DFP -->

<!-- INIZIO GOOGLE UNIVERSAL ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7211926-1', 'sienafree.it');
  ga('send', 'pageview');

</script>
<!-- FINE GOOGLE UNIVERSAL ANALYTICS -->




<script type='text/javascript'><!--// <![CDATA[
 OA_show(2019);
// ]]> --></script>






</head>





<body id="bd" class="wide fs3" >

<!-- /5357751/skin -->
<div id='div-gpt-ad-1512136382687-0' style='height:0px; width:0px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1512136382687-0'); });
</script>
</div>
		

<script src="/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Questo sito utilizza cookie, anche di terze parti, per inviarti pubblicita\' e servizi in linea con le tue preferenze. Chiudendo questo banner, scorrendo la pagina o cliccando qualunque elemento acconsenti all\'uso dei cookie. Se vuoi saperne di piu\' o negare il consenso a tutti o ad alcuni cookie', 'Chiudi X', 'clicca qui', 'http://sienafree.it/cookie.html');
  });
</script>




	<div id="ja-wrapper">

		<!-- INIZIO HEADER -->
		<div id="ja-headerwrap">
   		<div id="ja-header" class="clearfix">
         
	   		<!-- INIZIO LEADERBOARD -->
				<div id="ja-leaderboard">
		   		<script async="" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" type="text/javascript"></script>
<!-- LEADERBOARD 728x90 --> <ins class="adsbygoogle" style="display: inline-block; width: 728px; height: 90px;" data-ad-client="ca-pub-7148704067135678" data-ad-slot="8167428906"></ins>
<script type="text/javascript">// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
				</div>
				<!-- FINE LEADERBOARD -->
               	   
	   		<!-- INIZIO HEADTOOLS -->
	   		<div id="ja-headtools" class="ja-headtool">
	      		<div class="ja-innerpad clearfix">

		      		<!--INIZIO LOGIN-->
              		<div style="margin:0px auto;width:auto;text-align:right;"><span id="ty2udate1226"></span>Giovedì, 15 Febbraio 2018</div><form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="30" alt="Cerca" class="inputbox" type="text" size="30" value="cerca in SienaFree.it"  onblur="if(this.value=='') this.value='cerca in SienaFree.it';" onfocus="if(this.value=='cerca in SienaFree.it') this.value='';" /><input type="submit" value="Cerca" class="button" onclick="this.form.searchword.focus();"/>	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="513" />
</form>
              		<!--FINE LOGIN-->
        	   	        		
           		</div>
	   		</div>
      		<!--FINE HEADTOOLS-->
       		      		
      		<!--INIZIO MANCHETTE LEFT-->
      		<div id="manchetteSX">
            <div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/460" target="_blank"><img src="http://sienafree.it/images/banners/cras-manchette2016.gif" alt="Banner" /></a>	</div>

</div>

            </div>
            <!--FINE MANCHETTE LEFT-->
      		
       		<!--INIZIO LOGO-->
   			<div id="logo">
   				<a href="http://www.sienafree.it/"></a>
   			</div>
   			<!--FINE LOGO--> 
   			   
   			<!--INIZIO MANCHETTE RIGHT-->
            <div id="manchetteDX">
            <div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/461" target="_blank"><img src="http://sienafree.it/images/banners/cras-manchette2016.gif" alt="Banner" /></a>	</div>

</div>

            </div>
            <!--FINE MANCHETTE RIGHT-->
   	   			
     		</div>
		</div>
		<!-- FINE HEADER -->

		
		<!-- INIZIO MAIN NAVIGATION -->
		<div id="ja-mainnavwrap">
			<div id="ja-mainnav" class="clearfix">
				<ul id="ja-cssmenu" class="clearfix">
<li ><a href="http://sienafree.it/" class="menu-item0 first-item" id="menu248" title="Home"><span class="menu-title">Home</span></a></li> 
<li ><a href="/siena" class="menu-item1" id="menu198" title="Siena"><span class="menu-title">Siena</span></a></li> 
<li class="havechild"><a href="/provincia" class="menu-item2" id="menu367" title="Provincia"><span class="menu-title">Provincia</span></a><ul><li ><a href="http://www.sienafree.it/abbadia-san-salvatore" class=" first-item" id="menu604" title="Abbadia San Salvatore"><span class="menu-title">Abbadia San Salvatore</span></a></li> 
<li ><a href="http://www.sienafree.it/asciano"  id="menu605" title="Asciano"><span class="menu-title">Asciano</span></a></li> 
<li ><a href="http://www.sienafree.it/buonconvento"  id="menu606" title="Buonconvento"><span class="menu-title">Buonconvento</span></a></li> 
<li ><a href="http://www.sienafree.it/casole-delsa"  id="menu607" title="Casole d'Elsa"><span class="menu-title">Casole d'Elsa</span></a></li> 
<li ><a href="http://www.sienafree.it/castellina-in-chianti"  id="menu608" title="Castellina in Chianti"><span class="menu-title">Castellina in Chianti</span></a></li> 
<li ><a href="http://www.sienafree.it/castelnuovo-berardenga"  id="menu609" title="Castelnuovo Berardenga"><span class="menu-title">Castelnuovo Berardenga</span></a></li> 
<li ><a href="http://www.sienafree.it/castiglione-dorcia"  id="menu610" title="Castiglione d'Orcia"><span class="menu-title">Castiglione d'Orcia</span></a></li> 
<li ><a href="http://www.sienafree.it/cetona"  id="menu611" title="Cetona"><span class="menu-title">Cetona</span></a></li> 
<li ><a href="http://www.sienafree.it/chianciano-terme"  id="menu612" title="Chianciano Terme"><span class="menu-title">Chianciano Terme</span></a></li> 
<li ><a href="http://www.sienafree.it/chiusdino"  id="menu613" title="Chiusdino"><span class="menu-title">Chiusdino</span></a></li> 
<li ><a href="http://www.sienafree.it/chiusi"  id="menu614" title="Chiusi"><span class="menu-title">Chiusi</span></a></li> 
<li ><a href="http://www.sienafree.it/colle-di-val-delsa"  id="menu615" title="Colle di Val d'Elsa"><span class="menu-title">Colle di Val d'Elsa</span></a></li> 
<li ><a href="http://www.sienafree.it/gaiole-in-chianti"  id="menu616" title="Gaiole in Chianti"><span class="menu-title">Gaiole in Chianti</span></a></li> 
<li ><a href="http://www.sienafree.it/montalcino"  id="menu617" title="Montalcino"><span class="menu-title">Montalcino</span></a></li> 
<li ><a href="http://www.sienafree.it/montepulciano"  id="menu619" title="Montepulciano"><span class="menu-title">Montepulciano</span></a></li> 
<li ><a href="http://www.sienafree.it/monteriggioni"  id="menu620" title="Monteriggioni"><span class="menu-title">Monteriggioni</span></a></li> 
<li ><a href="http://www.sienafree.it/monteroni-darbia"  id="menu621" title="Monteroni d'Arbia"><span class="menu-title">Monteroni d'Arbia</span></a></li> 
<li ><a href="http://www.sienafree.it/monticiano"  id="menu622" title="Monticiano"><span class="menu-title">Monticiano</span></a></li> 
<li ><a href="http://www.sienafree.it/murlo"  id="menu623" title="Murlo"><span class="menu-title">Murlo</span></a></li> 
<li ><a href="http://www.sienafree.it/piancastagnaio"  id="menu624" title="Piancastagnaio"><span class="menu-title">Piancastagnaio</span></a></li> 
<li ><a href="http://www.sienafree.it/pienza"  id="menu625" title="Pienza"><span class="menu-title">Pienza</span></a></li> 
<li ><a href="http://www.sienafree.it/poggibonsi"  id="menu626" title="Poggibonsi"><span class="menu-title">Poggibonsi</span></a></li> 
<li ><a href="http://www.sienafree.it/radda-in-chianti"  id="menu627" title="Radda in Chianti"><span class="menu-title">Radda in Chianti</span></a></li> 
<li ><a href="http://www.sienafree.it/radicofani"  id="menu628" title="Radicofani"><span class="menu-title">Radicofani</span></a></li> 
<li ><a href="http://www.sienafree.it/radicondoli"  id="menu629" title="Radicondoli"><span class="menu-title">Radicondoli</span></a></li> 
<li ><a href="http://www.sienafree.it/rapolano-terme"  id="menu630" title="Rapolano Terme"><span class="menu-title">Rapolano Terme</span></a></li> 
<li ><a href="http://www.sienafree.it/san-casciano-dei-bagni"  id="menu631" title="San Casciano dei Bagni"><span class="menu-title">San Casciano dei Bagni</span></a></li> 
<li ><a href="http://www.sienafree.it/san-gimignano"  id="menu638" title="San Gimignano"><span class="menu-title">San Gimignano</span></a></li> 
<li ><a href="http://www.sienafree.it/san-giovanni-dasso"  id="menu640" title="San Giovanni d'Asso"><span class="menu-title">San Giovanni d'Asso</span></a></li> 
<li ><a href="http://www.sienafree.it/san-quirico-dorcia"  id="menu632" title="San Quirico d'Orcia"><span class="menu-title">San Quirico d'Orcia</span></a></li> 
<li ><a href="http://www.sienafree.it/sarteano"  id="menu633" title="Sarteano"><span class="menu-title">Sarteano</span></a></li> 
<li ><a href="http://www.sienafree.it/sinalunga"  id="menu634" title="Sinalunga"><span class="menu-title">Sinalunga</span></a></li> 
<li ><a href="http://www.sienafree.it/sovicille"  id="menu635" title="Sovicille"><span class="menu-title">Sovicille</span></a></li> 
<li ><a href="http://www.sienafree.it/torrita-di-siena"  id="menu636" title="Torrita di Siena"><span class="menu-title">Torrita di Siena</span></a></li> 
<li ><a href="http://www.sienafree.it/trequanda"  id="menu637" title="Trequanda"><span class="menu-title">Trequanda</span></a></li> 
<li ><a href="http://www.sienafree.it/provinciali" class=" last-item" id="menu647" title="Provinciali"><span class="menu-title">Provinciali</span></a></li> 
</ul></li> 
<li ><a href="/toscana" class="menu-item3" id="menu199" title="Toscana"><span class="menu-title">Toscana</span></a></li> 
<li ><a href="/economia-e-finanza" class="menu-item4" id="menu533" title="Economia e Finanza"><span class="menu-title">Economia e Finanza</span></a></li> 
<li ><a href="/arte-e-cultura" class="menu-item5" id="menu435" title="Arte e Cultura"><span class="menu-title">Arte e Cultura</span></a></li> 
<li ><a href="/eventi-e-spettacoli" class="menu-item6" id="menu522" title="Eventi e Spettacoli"><span class="menu-title">Eventi e Spettacoli</span></a></li> 
<li class="havechild"><a href="/sport" class="menu-item7" id="menu532" title="Sport"><span class="menu-title">Sport</span></a><ul><li ><a href="/sport/calcio" class=" first-item" id="menu362" title="Calcio"><span class="menu-title">Calcio</span></a></li> 
<li ><a href="/sport/basket"  id="menu374" title="Basket"><span class="menu-title">Basket</span></a></li> 
<li ><a href="/sport/baseball"  id="menu642" title="Baseball"><span class="menu-title">Baseball</span></a></li> 
<li ><a href="/sport/rugby"  id="menu576" title="Rugby"><span class="menu-title">Rugby</span></a></li> 
<li ><a href="/sport/volley"  id="menu448" title="Volley"><span class="menu-title">Volley</span></a></li> 
<li ><a href="/sport/altri-sport" class=" last-item" id="menu641" title="Altri sport"><span class="menu-title">Altri sport</span></a></li> 
</ul></li> 
<li ><a href="/salute-e-benessere" class="menu-item8" id="menu171" title="Salute e Benessere"><span class="menu-title">Salute e Benessere</span></a></li> 
<li ><a href="/universita" class="menu-item9" id="menu481" title="Università"><span class="menu-title">Università</span></a></li> 
<li class="havechild"><a href="/servizi" class="menu-item10" id="menu450" title="Servizi"><span class="menu-title">Servizi</span></a><ul><li ><a href="/servizi/oroscopo" class=" first-item" id="menu518" title="Oroscopo"><span class="menu-title">Oroscopo</span></a></li> 
<li ><a href="/servizi/meteo"  id="menu452" title="Meteo"><span class="menu-title">Meteo</span></a></li> 
<li ><a href="/servizi/farmacie"  id="menu451" title="Farmacie"><span class="menu-title">Farmacie</span></a></li> 
<li ><a href="/servizi/viabilita"  id="menu537" title="Viabilità"><span class="menu-title">Viabilità</span></a></li> 
<li ><a href="http://www.paginebianche.it"  id="menu456" title="Pagine Bianche"><span class="menu-title">Pagine Bianche</span></a></li> 
<li ><a href="http://www.paginegialle.it"  id="menu457" title="Pagine Gialle"><span class="menu-title">Pagine Gialle</span></a></li> 
<li ><a href="http://www.trenitalia.com"  id="menu458" title="Trenitalia"><span class="menu-title">Trenitalia</span></a></li> 
<li ><a href="/servizi/cerca-in-sienafreeit" class=" last-item" id="menu568" title="Cerca in SienaFree.it"><span class="menu-title">Cerca in SienaFree.it</span></a></li> 
</ul></li> 
<li class="havechild"><a href="/palio-e-contrade" class="menu-item11" id="menu469" title="Palio e Contrade"><span class="menu-title">Palio e Contrade</span></a><ul><li ><a href="/palio-e-contrade/palio" class=" first-item" id="menu503" title="Palio"><span class="menu-title">Palio</span></a></li> 
<li ><a href="/palio-e-contrade/aquila"  id="menu330" title="Aquila"><span class="menu-title">Aquila</span></a></li> 
<li ><a href="/palio-e-contrade/bruco"  id="menu331" title="Bruco"><span class="menu-title">Bruco</span></a></li> 
<li ><a href="/palio-e-contrade/chiocciola"  id="menu332" title="Chiocciola"><span class="menu-title">Chiocciola</span></a></li> 
<li ><a href="/palio-e-contrade/civetta"  id="menu333" title="Civetta"><span class="menu-title">Civetta</span></a></li> 
<li ><a href="/palio-e-contrade/drago"  id="menu334" title="Drago"><span class="menu-title">Drago</span></a></li> 
<li ><a href="/palio-e-contrade/giraffa"  id="menu335" title="Giraffa"><span class="menu-title">Giraffa</span></a></li> 
<li ><a href="/palio-e-contrade/istrice"  id="menu336" title="Istrice"><span class="menu-title">Istrice</span></a></li> 
<li ><a href="/palio-e-contrade/leocorno"  id="menu337" title="Leocorno"><span class="menu-title">Leocorno</span></a></li> 
<li ><a href="/palio-e-contrade/lupa"  id="menu338" title="Lupa"><span class="menu-title">Lupa</span></a></li> 
<li ><a href="/palio-e-contrade/nicchio"  id="menu339" title="Nicchio"><span class="menu-title">Nicchio</span></a></li> 
<li ><a href="/palio-e-contrade/oca"  id="menu340" title="Oca"><span class="menu-title">Oca</span></a></li> 
<li ><a href="/palio-e-contrade/onda"  id="menu341" title="Onda"><span class="menu-title">Onda</span></a></li> 
<li ><a href="/palio-e-contrade/pantera"  id="menu342" title="Pantera"><span class="menu-title">Pantera</span></a></li> 
<li ><a href="/palio-e-contrade/selva"  id="menu343" title="Selva"><span class="menu-title">Selva</span></a></li> 
<li ><a href="/palio-e-contrade/tartuca"  id="menu344" title="Tartuca"><span class="menu-title">Tartuca</span></a></li> 
<li ><a href="/palio-e-contrade/torre"  id="menu345" title="Torre"><span class="menu-title">Torre</span></a></li> 
<li ><a href="/palio-e-contrade/valdimontone" class=" last-item" id="menu346" title="Valdimontone"><span class="menu-title">Valdimontone</span></a></li> 
</ul></li> 
<li ><a href="/turismo" class="menu-item12" id="menu566" title="Turismo"><span class="menu-title">Turismo</span></a></li> 
<li ><a href="/agroalimentare" class="menu-item13" id="menu159" title="Agroalimentare"><span class="menu-title">Agroalimentare</span></a></li> 
<li ><a href="/enogastronomia" class="menu-item14" id="menu531" title="Enogastronomia"><span class="menu-title">Enogastronomia</span></a></li> 
<li ><a href="/ambiente-energia" class="menu-item15" id="menu554" title="Ambiente-Energia"><span class="menu-title">Ambiente-Energia</span></a></li> 
<li ><a href="/lavoro-formazione" class="menu-item16" id="menu476" title="Lavoro-Formazione"><span class="menu-title">Lavoro-Formazione</span></a></li> 
<li ><a href="http://www.arezzonotizie.it/" class="menu-item17" id="menu644" title="NOTIZIE AREZZO"><span class="menu-title">NOTIZIE AREZZO</span></a></li> 
<li ><a href="http://www.ilgiunco.net/" class="menu-item18 last-item" id="menu645" title="NOTIZIE GROSSETO"><span class="menu-title">NOTIZIE GROSSETO</span></a></li> 
</ul>			</div>
		</div>
				<!-- FINE MAIN NAVIGATION -->

		<!-- INIZIO SLIDER NOTIZIE -->
		<div id="ja-slidernotizie">
   		
<div class="gk_news_highlighter" id="news-highlight-1">
                <div class="gk_news_highlighter_interface">
                <span class="text">Ultime Notizie</span>
                <div><a href="#" class="prev"></a>
				<a href="#" class="next"></a></div>
        </div>
                <div class="gk_news_highlighter_wrapper">
                                                                                    	<div class="gk_news_highlighter_item"><a href="/sport/volley/97164-emma-villas-federico-bargi-tuscania-sara-agguerrita-noi-andiamo-a-viterbo-per-dimostrare-i-progressi-fatti"><span class="gk_news_highlighter_title">Emma Villas, Federico Bargi: ''Tuscania sarà agguerrita, noi andiamo a Viterbo per dimostrare i progressi fatti''</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/chianciano-terme/97163-entrano-in-appartamento-per-rubare-trovano-in-casa-mamma-41enne-e-figlia-di-3-anni"><span class="gk_news_highlighter_title">Entrano in appartamento per rubare: trovano in casa mamma 41enne e figlia di 3 anni</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/eventi-e-spettacoli/256-eventi-e-spettacoli/97162-chigiana-ritorna-tradire-le-radici-nella-musica"><span class="gk_news_highlighter_title">Chigiana, ritorna ''Tradire, le radici nella musica''</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/eventi-e-spettacoli/256-eventi-e-spettacoli/97161-elena-sofia-ricci-e-gianmarco-tognazzi-al-poliziano-con-vetri-rotti"><span class="gk_news_highlighter_title">Elena Sofia Ricci e Gianmarco Tognazzi al Poliziano con ''Vetri rotti''</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/97160-seduta-straordinaria-del-consiglio-comunale-sullimportanza-di-combattere-la-mafia"><span class="gk_news_highlighter_title">Seduta straordinaria del Consiglio comunale sull'importanza di combattere la mafia</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/agroalimentare/266-agroalimentare/97159-etichetta-sulla-pasta-coldiretti-finalmente-e-obbligatoria-"><span class="gk_news_highlighter_title">Etichetta sulla pasta, Coldiretti: finalmente è obbligatoria </span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/economia-e-finanza/264-economia-e-finanza/97158-modifiche-allo-statuto-del-comune-la-fondazione-mps-esprime-forti-perplessita"><span class="gk_news_highlighter_title">Modifiche allo statuto del Comune: la Fondazione Mps esprime forti perplessità</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/colle-di-val-delsa/97157-situazione-sonar-lettera-aperta-dellassociazione-mosaico-allamministrazione-comunale"><span class="gk_news_highlighter_title">Situazione Sonar, lettera aperta dell'associazione Mosaico all'Amministrazione comunale</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/sovicille/97156-riprendono-le-visite-al-castello-di-celsa-il-calendario-per-il-mese-di-marzo-2018"><span class="gk_news_highlighter_title">Riprendono le visite al Castello di Celsa: il calendario per il mese di marzo 2018</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/sarteano/97155-sarteano-intervento-di-manutenzione-programmata-sulla-rete-idrica"><span class="gk_news_highlighter_title">Sarteano, intervento di manutenzione programmata sulla rete idrica</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/poggibonsi/97154-poggibonsi-rubano-in-negozio-di-generi-alimentari-due-pregiudicati-individuati-e-fermati-dai-carabinieri"><span class="gk_news_highlighter_title">Poggibonsi, rubano in negozio di generi alimentari: due pregiudicati individuati e fermati dai Carabinieri</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/servizi/oroscopo"><span class="gk_news_highlighter_title">L'oroscopo di oggi</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/servizi/meteo"><span class="gk_news_highlighter_title">Meteo: Il tempo oggi a Siena, in Toscana e in Italia</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/poggibonsi/97153-insieme-poggibonsi-un-anno-di-opposizione-vera-e-di-proposte-concrete-per-la-citta"><span class="gk_news_highlighter_title">Insieme Poggibonsi: ''Un anno di opposizione vera e di proposte concrete per la città''</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/97152-lorenzo-lore-fi-interviene-su-giovani-e-astensionismo"><span class="gk_news_highlighter_title">Lorenzo Lorè (FI) interviene su giovani e astensionismo</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/97151-avviso-pubblico-per-la-sub-locazione-del-padiglione-livi-del-san-niccolo"><span class="gk_news_highlighter_title">Avviso pubblico per la sub-locazione del ''Padiglione Livi'' del San Niccolò</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/torrita-di-siena/97150-il-teatro-degli-oscuri-di-torrita-tutto-esaurito-per-lomaggio-a-rino-gaetano"><span class="gk_news_highlighter_title">Il Teatro degli Oscuri di Torrita tutto esaurito per l’omaggio a Rino Gaetano</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/97149-mori-fdi-proposte-e-idee-per-il-rilancio-di-siena"><span class="gk_news_highlighter_title">Mori (FdI): ''Proposte e idee per il rilancio di Siena''</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/salute-e-benessere/257-salute/97148-francesco-fasano-siena-attiva-chi-difende-la-sanita-in-ginocchio"><span class="gk_news_highlighter_title">Francesco Fasano (Siena Attiva): ''Chi difende la sanità in ginocchio?''</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/arte-e-cultura/157-arte-e-cultura/97147-febbraio-al-museo-tutti-gli-appuntamenti-di-giovedi-e-venerdi-16-febbraio-a-siena"><span class="gk_news_highlighter_title">''Febbraio al Museo'': tutti gli appuntamenti di giovedì e venerdì 16 febbraio a Siena</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/lavoro-formazione/198-lavoro/97146-attivita-estrattive-tavolo-interistituzionale-per-la-sicurezza-nei-luoghi-di-lavoro"><span class="gk_news_highlighter_title">Attività estrattive, tavolo interistituzionale per la sicurezza nei luoghi di lavoro</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/salute-e-benessere/257-salute/97145-tagli-alla-sanita-tiziana-nisini-della-lega-protesta-di-fronte-a-le-scotte"><span class="gk_news_highlighter_title">Tagli alla sanità, Tiziana Nisini della Lega protesta di fronte a Le Scotte</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/salute-e-benessere/257-salute/97144-disfunzioni-del-pavimento-pelvico-al-via-a-nottola-la-nuova-attivita-ambulatoriale-dedicata-al-trattamento-fisioterapico-integrato"><span class="gk_news_highlighter_title">Disfunzioni del pavimento pelvico: al via a Nottola la nuova attività ambulatoriale dedicata al trattamento fisioterapico integrato</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/salute-e-benessere/257-salute/97143-giornata-cardiologie-aperte-visite-gratuite-per-i-cittadini"><span class="gk_news_highlighter_title">Giornata ''Cardiologie aperte'': visite gratuite per i cittadini</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/san-gimignano/97142-il-pd-di-san-gimignano-mobilitato-per-le-elezioni-politiche"><span class="gk_news_highlighter_title">Il Pd di San Gimignano mobilitato per le elezioni politiche</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/poggibonsi/97141-riccardo-clemente-insieme-poggibonsi-45-milioni-di-tagli-alla-sanita-toscana-il-sindaco-bussagli-difenda-campostaggia-e-il-diritto-alla-salute"><span class="gk_news_highlighter_title">Riccardo Clemente (Insieme Poggibonsi): ''45 Milioni di tagli alla sanità toscana: Il sindaco Bussagli difenda Campostaggia e il diritto alla salute''</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/97140-controlli-della-polizia-di-stato-alla-stazione-e-al-centro-commerciale-porta-siena-il-cane-poliziotto-amper-scova-droga-nascosta"><span class="gk_news_highlighter_title">Controlli della Polizia di Stato alla stazione e al centro commerciale Porta Siena: il cane poliziotto Amper scova droga nascosta</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/salute-e-benessere/257-salute/97139-sanita-toscana-con-i-conti-in-ordine-la-regione-annuncia-il-ricorso-sui-vincoli-di-spesa"><span class="gk_news_highlighter_title">''Sanità toscana con i conti in ordine'', la Regione annuncia il ricorso sui vincoli di spesa</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/arte-e-cultura/157-arte-e-cultura/97138-elio-di-rupo-domani-a-siena-con-il-maestro-szymkowicz"><span class="gk_news_highlighter_title">Elio Di Rupo domani a Siena con il maestro Szymkowicz</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/siena/142-siena/97137-questo-non-e-amore-il-camper-contro-la-violenza-di-genere-anche-a-siena-e-in-provincia"><span class="gk_news_highlighter_title">Questo non è amore: il camper contro la violenza di genere anche a Siena e in provincia</span></a></div>
                                                                    </div>
</div>

		</div>
		<!-- FINE SLIDER NOTIZIE -->

		<!-- INIZIO HEADER BANNER -->
		<div id="headerbanner">
   		<div class="advs bannergroup">

<div class="banneritem"><a href="/component/banners/click/462" target="_blank"><img src="http://sienafree.it/images/banners/portasiena.gif" alt="Banner" /></a>	</div>

</div>

		</div>
		<!-- FINE HEADER BANNER -->

		<!-- INIZIO CONTAINER -->
		<div id="ja-containerwrap-m" class="clearfix">
   		<div id="ja-container">
      		<div id="ja-container-inner" class="clearfix">
         
	      		<!-- INIZIO CONTENUTO -->
	      		<div id="ja-content">
		      		<div class="ja-innerpad clearfix">
   			   		
                              
               		<!--INIZIO TOP 3 -->
               		
               		<!--FINE TOP 3 -->
               
               		<!--INIZIO CONTENUTO CORRENTE-->
      					<div id="ja-current-content">
      			   			
                  		                     		
				<span class="article-section">
							<a href="/provincia">						PROVINCIA							</a>											 - 					</span>
						<span class="article-section">
							<a href="/chianciano-terme">						CHIANCIANO TERME							</a>					</span>
				
	<!-- AUDIO INIZIO -->
	<div id="audio">	
	<script type="text/javascript">
   	var vox_url = 'http://tts-voice.phiware.com/newmed5642802vox?url='+location.href;
      document.writeln('<a href="'+vox_url+'" onClick="javascript:window.open(\''+vox_url+'\', \'PhiwareVoice\', \'toolbar=no,status=no,width=400,height=300,scrollbars=no,menubar=no\'); return false;" accesskey="L" target="_vox"><img src="http://www.tingwo.co/resources/buttons/button_80.png" alt="ascolta l\'articolo" /></a>');
	</script>
	</div>
	<!-- AUDIO FINE -->	
	
		<div class="buttonheading">
	
								<span>
			<a href="/component/mailto/?tmpl=component&amp;link=0c68594139a5505c8694e8ff6c7d35436b4bbb5b" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_teline_ii/images/emailButton.png" alt="E-mail"  /></a>			</span>
					
						<span>
			<a href="/chianciano-terme/97163-entrano-in-appartamento-per-rubare-trovano-in-casa-mamma-41enne-e-figlia-di-3-anni?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Stampa" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline_ii/images/printButton.png" alt="Stampa"  /></a>			</span>
				
						<span>
			<a href="/chianciano-terme/97163-entrano-in-appartamento-per-rubare-trovano-in-casa-mamma-41enne-e-figlia-di-3-anni?format=pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline_ii/images/pdf_button.png" alt="PDF"  /></a>			</span>
					</div>

<!-- VOICE_BEGIN -->
	
<h1 class="contentheading">
	Entrano in appartamento per rubare: trovano in casa mamma 41enne e figlia di 3 anni</h1>



<div class="article-tools clearfix">
	<div class="article-meta">
			<span class="createdate">
			Giovedì 15 Febbraio 2018 13:23		</span>
		
		
	</div>
	
	<!-- AddThis Button BEGIN -->
	<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=250&amp;pub=xa-4abab8a729bfd1ea"><img src="http://s7.addthis.com/static/btn/v2/lg-bookmark-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a><script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub=xa-4abab8a729bfd1ea"></script>
	<!-- AddThis Button END -->
	
	</div>


<div class="article-content">
<img style="margin-bottom: 10px; float: left;" src="/images/notizie/siena/carabinieri-auto-650_2015.jpg" alt="carabinieri-auto-650_2015" width="650" height="433" />Attorno alle 7.45 di questa mattina, giovedì 15 febbraio, due malviventi sono entrati in una cascina ristrutturata in una zona di campagna di Chianciano Terme.<br /><br />I ladri, verosimilmente dell'est europeo, si sono introdotti in casa dalla porta principale pensando che non vi fosse nessuno ma si sono trovati davanti una donna 41enne. Dopo un iniziale reciproco sbigottimento, la donna ha ingaggiato una collutazione con i due uomini che l'hanno immobilizzata spingendola all'interno del bagno e chiudendola all'interno. Prima pero' hanno permesso alla donna di prendere con sè la figlia di 3 anni.<br /><br />I due, che da ladri sono così diventati rapinatori, non si sono resi conto che all'interno del bagno si trovava in carica il cellulare della donna con il quale la 41enne ha chiamato il marito che a sua volta avvertiva i carabinieri. Solo per pochi istanti i due ladri, che avevano portato via gioielli vari e 2.000 euro di refurtiva, sono sfuggiti all'intervento dei militari sono sopraggiunti sul posto poco dopo che i due si erano eclissati.<br /><br />I militari, giunti numerosi anche da Siena con il nucleo investigativo e l'aliquota investigazioni scientifiche, hanno intrapreso indagini tecniche ricercando di tutti quegli elementi che possano condurre all'identificazione dei due malfattori. La bambina sta bene, ha avuto solo uno spavento mentre la madre ha riportato solo qualche piccolo graffio ma è fondamentalmente venuta fuori illesa dalla concitata situazione.<br /><br /><span style="color: #ff0000;"><strong>IN AGGIORNAMENTO</strong></span>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_next">
					<a href="/chianciano-terme/97017-a-chianciano-terme-european-town-of-sport-2019-in-ritiro-la-campionessa-paralimpica-mondiale-in-carica-di-fioretto-individuale-bebe-vio-e-la-nazionale">Succ. &gt;</a>
				</th>
			</tr>
			</table></div>

<!-- VOICE_END -->


<span class="article_separator">&nbsp;</span>


         					             			
                  		<!-- INIZIO JAZIN-->
                  		                  		<!-- FINE JAZIN -->
               	
               		</div>
               		<!--FINE CONTENUTO CORRENTE-->
                                                  
               	   <!-- INIZIO CORRELATI -->
               	   		<div class="moduletable">
					<a href="http://whatsapp.sienafree.it/" target="_blank"><img style="margin-bottom: 10px; float: left;" src="/images/banners/sienafreewhatsapp2.png" alt="sienafreewhatsapp2" width="650" height="433" /></a>		</div>
			<div class="moduletable">
					<h3>GUARDA ANCHE</h3>
					<br /><!-- ########### Ad Script for sienafree.it_cl_widget ################# -->
<script type="text/javascript">// <![CDATA[
// <![CDATA[
OA_show(2018);
// ]]>
// ]]></script>
<!-- ####### Fine Ad Script for sienafree.it_cl_widget ################ -->		</div>
			<div class="moduletable">
					<h3>TI POTREBBERO INTERESSARE ANCHE</h3>
					
 
	<ul class="relateditems">
			<li>
							<a href="/sovicille/95547-85enne-vittima-di-un-furto-con-destrezza-pluripregiudicato-denunciato-dai-carabinieri" class="fj_relatedplus">
		 	85enne vittima di un furto con destrezza: pluripregiudicato denunciato dai Carabinieri - 09.12.17			</a>
		
			

			

				</li>
			<li>
							<a href="/radda-in-chianti/97032-addetti-a-smaltimento-rifiuti-speciali-rubano-vecchi-mobili-denunciati-dai-carabinieri" class="fj_relatedplus">
		 	Addetti a smaltimento rifiuti speciali rubano vecchi mobili: denunciati dai Carabinieri - 10.02.18			</a>
		
			

			

				</li>
			<li>
							<a href="/montalcino/96609-furto-brunello-i-carabinieri-rintracciano-il-furgone-usato-dai-malviventi" class="fj_relatedplus">
		 	Furto Brunello, i Carabinieri rintracciano il furgone usato dai malviventi - 26.01.18			</a>
		
			

			

				</li>
			<li>
							<a href="/chianciano-terme/96473-furto-allufficio-turistico-di-chianciano" class="fj_relatedplus">
		 	Furto all'ufficio turistico di Chianciano - 22.01.18			</a>
		
			

			

				</li>
			<li>
							<a href="/montalcino/95776-furto-di-brunello-hubert-ciacci-lega-nord-velocizzare-installazione-delle-telecamere" class="fj_relatedplus">
		 	Furto di Brunello, Hubert Ciacci (Lega Nord): ''Velocizzare installazione delle telecamere'' - 15.12.17			</a>
		
			

			

				</li>
			<li>
							<a href="/chianciano-terme/96152-guida-ubriaco-due-passeggeri-rimangono-feriti-in-incidente" class="fj_relatedplus">
		 	Guida ubriaco, due passeggeri rimangono feriti in incidente - 02.01.18			</a>
		
			

			

				</li>
			<li>
							<a href="/montepulciano/96676-montepulciano-i-carabinieri-arrestano-cittadino-rumeno-per-tentato-furto-aggravato" class="fj_relatedplus">
		 	Montepulciano, i Carabinieri arrestano cittadino rumeno per tentato furto aggravato - 28.01.18			</a>
		
			

			

				</li>
			<li>
							<a href="/poggibonsi/97154-poggibonsi-rubano-in-negozio-di-generi-alimentari-due-pregiudicati-individuati-e-fermati-dai-carabinieri" class="fj_relatedplus">
		 	Poggibonsi, rubano in negozio di generi alimentari: due pregiudicati individuati e fermati dai Carabinieri - 15.02.18			</a>
		
			

			

				</li>
	</ul>
		</div>
	
               		<!-- FINE CORRELATI -->
            	
               		           
            			<!-- INIZIO BANNER -->
            			<div id="ja-banner">
            				
            			</div>
            			<!-- FINE BANNER -->
            	
            			<!-- INIZIO GOOGLE TEXT -->
            			<div id="googletext">
            				
            			</div>
            			<!-- FINE GOOGLE TEXT -->
               	</div>
               	<!-- FINE SPOTLIGHT -->
	         	</div>
	         	<!-- FINE CONTENUTO -->
            
         			         			<!-- INIZIO COLONNE -->
         			<div id="ja-colwrap">
         		
               				         		<!-- INIZIO MASSCOL -->
		         		<div id="ja-colmass" class="clearfix">
			         		<div class="ja-innerpad">
                      	
				   
                     		<!-- FINE BANNER SUPER TOP 300x250 -->


			                             		<!-- INIZIO BANNER TOP 300x250 -->
		               		<div id="ja-bannertop300x250">
                        		<!-- /5357751/HOME_PAGE_300X250_TOP -->
<div id='div-gpt-ad-1428475132695-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1428475132695-0'); });
</script>
</div>
		               		</div>
		               		   
                     		<!-- FINE BANNER TOP 300x250 -->
                     		
                     		<!--INIZIO TOP RIGHT-->
                        				<div class="moduletable">
					<div style="text-align: center;">Diventa fan su <a href="http://www.facebook.com/sienafree.it?sk=app_4949752878" target="_blank"><img style="margin-right: 10px;" src="/images/banners/facebook.png" alt="facebook" width="61" height="23" /></a> Seguici su <a href="http://www.twitter.com/SienaFree" target="_blank"><img src="/images/banners/twitter.png" alt="twitter" width="61" height="23" /></a><br /><a href="http://sienafree.it/servizi/oroscopo"><img style="margin-top: 10px;" title="oroscopo" src="/images/ico-zodiaco.gif" alt="ico-zodiaco" width="47" height="25" /></a><img src="/images/icons_separator.jpg" alt="icons_separator" width="1" height="25" /><img title="cinema" src="/images/ico_cinema.jpg" alt="ico_cinema" width="44" height="25" /><img src="/images/icons_separator.jpg" alt="icons_separator" width="1" height="25" /><a href="http://sienafree.it/servizi/272-viabilita/87488-siena-bollettino-della-viabilita" target="_blank"><img title="cinema" src="/images/ico-viabilita.gif" alt="ico-viabilita" width="47" height="28" /></a><img src="/images/icons_separator.jpg" alt="icons_separator" width="1" height="25" /><a href="http://sienafree.it/servizi/farmacie"><img title="farmacie" src="/images/ico_farmacia.jpg" alt="ico_farmacia" width="47" height="25" /></a><img src="/images/icons_separator.jpg" alt="icons_separator" width="1" height="25" /><a href="http://sienafree.it/servizi/meteo"><img title="meteo" src="/images/ico_meteo.jpg" alt="ico_meteo" width="47" height="25" /></a><span style="font-size: 8pt;"><br title="meteo" /> oroscopo cinema viabilità farmacie meteo<br /></span></div>		</div>
	
                     		<!--FINE TOP RIGHT-->
                                          
                     		                     		<!-- INIZIO BANNER 1 300x250 -->
		               		<div id="ja-banner300x250">
                        		<!-- HOME_PAGE_300X250_POSIZIONE_1 -->
<div id='div-gpt-ad-1411812959674-1' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1411812959674-1'); });
</script>
</div>
		               		</div>
		               		   
                     		<!-- FINE BANNER 1 300x250 -->
                     		
                     				<div class="moduletable">
					<!-- ########### Ad Script for sienafree.it_1scroll_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(2016);
// ]]> --></script>
<!-- ####### Fine Ad Script for sienafree.it_1scroll_300x250 ################ -->		</div>
			<div class="moduletable">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SQUARE BANNER 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-7148704067135678"
     data-ad-slot="6060701706"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
			<div class="moduletable">
					<a href="http://www.energicamenteonline.it/" target="_blank"><img src="/images/banners/SIENA_FREE_Banner_300X2502.jpg" alt="SIENA_FREE_Banner_300X2502" width="300" height="250" /></a>		</div>
			<div class="moduletable">
					<!-- ########### Ad Script for sienafree.it_medium_300x250 ################# -->
<script type='text/javascript'><!--// <![CDATA[
 OA_show(2017);
// ]]> --></script>
<!-- ####### Fine Ad Script for sienafree.it_medium_300x250 ################ -->		</div>
	
                   
                   			   
                     		<!-- FINE BANNER 300x100 -->
                     		
                     		  
                     		<!-- FINE BANNER 2 300x250 -->
                   
                             
                     		<!-- FINE BANNER 2a 300x250 -->
                     		
                     		         						<script type="text/javascript" src="http://sienafree.it/templates/ja_teline_ii/mootabs/mootabs1.2.js"></script>
         						<script type="text/javascript">
         							window.addEvent('load', initmootabs);
         							function initmootabs() {
         								myTabs1 = new jamootabs('ja-tabs', {
         									
	width: 			'auto', 
	height: 		'auto', 
	padding:     15,
	duration:		1000,
	changeTransition: Fx.Transitions.Expo.easeOut,
	animType:		'animMove'
         								});
         							}
         						</script>
				         
                     		<div id="ja-tabswrap">
	                     		<div id="ja-tabs" class="clearfix">
			                  		<div class="ja-tab-panels">
			                     				<div class="moduletable">
					<h3>Le notizie più lette oggi</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/economia-e-finanza/264-economia-e-finanza/97117-banca-mps-nello-foltran-nuovo-responsabile-dellarea-mercati-e-prodotti-wealth-management" class="mostread">
			Banca Mps: Nello Foltran nuovo responsabile dell'area mercati e prodotti wealth management</a>
	</li>
	<li class="mostread">
		<a href="/siena/142-siena/97109-principio-dincendio-al-policlinico-di-siena-intervengono-i-vigili-del-fuoco" class="mostread">
			Principio d'incendio al policlinico di Siena: intervengono i Vigili del Fuoco</a>
	</li>
	<li class="mostread">
		<a href="/siena/142-siena/97108-rapinatore-seriale-di-banche-ritrovata-dai-carabinieri-lauto-usata-per-compiere-i-crimini" class="mostread">
			Rapinatore seriale di banche: ritrovata dai Carabinieri l'auto usata per compiere i crimini</a>
	</li>
	<li class="mostread">
		<a href="/poggibonsi/97125-lavoro-nero-e-inadempimenti-contributivi-in-centro-massaggi-di-poggibonsi" class="mostread">
			Lavoro nero e inadempimenti contributivi in centro massaggi di Poggibonsi</a>
	</li>
	<li class="mostread">
		<a href="/sport/volley/97118-emma-villas-alessandro-graziani-tuscania-e-unavversaria-molto-temibile-sono-una-squadra-esperta" class="mostread">
			Emma Villas, Alessandro Graziani: ''Tuscania è un’avversaria molto temibile, sono una squadra esperta''</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Settimana</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/siena/142-siena/96973-55enne-muore-cadendo-dal-terrazzo" class="mostread">
			55enne muore cadendo dal terrazzo</a>
	</li>
	<li class="mostread">
		<a href="/palio-e-contrade/palio/97033-giustizia-paliesca-la-nobile-contrada-delloca-replica-a-valentini" class="mostread">
			Giustizia paliesca, la Nobile Contrada dell'Oca replica a Valentini</a>
	</li>
	<li class="mostread">
		<a href="/lavoro-formazione/198-lavoro/15821-centro-per-limpiego-zona-senese-offerte-di-lavoro" class="mostread">
			Centro per l'Impiego zona Senese - OFFERTE DI LAVORO</a>
	</li>
	<li class="mostread">
		<a href="/poggibonsi/97047-scuole-e-investimenti-661mila-euro-per-la-leonardo-da-vinci" class="mostread">
			Scuole e investimenti, 661mila euro per la Leonardo da Vinci</a>
	</li>
	<li class="mostread">
		<a href="/siena/142-siena/97006-siena-il-consiglio-comunale-del-9-febbraio-2018" class="mostread">
			Siena, il Consiglio comunale del 9 febbraio 2018</a>
	</li>
</ul>		</div>
			<div class="moduletable">
					<h3>Mese</h3>
					<ul class="mostread">
	<li class="mostread">
		<a href="/montepulciano/96548-cacciatore-spara-a-cinghiale-e-montepulciano-rimane-al-buio" class="mostread">
			Cacciatore spara a cinghiale e Montepulciano rimane al buio</a>
	</li>
	<li class="mostread">
		<a href="/rapolano-terme/96476-muore-operario-36enne-precipitato-da-11-metri-foto" class="mostread">
			Muore operario 36enne precipitato da 11 metri - FOTO</a>
	</li>
	<li class="mostread">
		<a href="/sovicille/96343-gugliotti-soddisfazione-per-linizio-dei-lavori-di-manutenzione-sul-fiume-merse" class="mostread">
			Gugliotti: ''Soddisfazione per l'inizio dei lavori di manutenzione sul fiume Merse''</a>
	</li>
	<li class="mostread">
		<a href="/sport/basket/96344-il-costone-femminile-vince-nettamente-contro-il-don-bosco-figline-valdarno-interrompendo-la-striscia-negativa" class="mostread">
			Il Costone femminile vince nettamente contro il Don Bosco Figline Valdarno interrompendo la striscia negativa</a>
	</li>
	<li class="mostread">
		<a href="/siena/142-siena/96521-minaccia-di-morte-un-tassista-con-una-bottiglia-di-vetro-rotta-arrestato-dalla-polizia-ma-il-giudice-non-convalida" class="mostread">
			Minaccia di morte un tassista con una bottiglia di vetro rotta: arrestato dalla Polizia ma il giudice non convalida</a>
	</li>
</ul>		</div>
	
		                     		</div>
	                     		</div>
	                  		</div>
			      	   						         
			      	   		<!-- INIZIO BANNER 3 300x250 -->
			      	   		  
                     		<!-- FINE BANNER 3 300x250 -->
                                        
                     				<div class="moduletable">
					<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SKYSCRAPER GRANDE 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-7148704067135678"
     data-ad-slot="3084423308"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
			<div class="moduletable">
					<a href="http://www.fotostudiosiena.it" target="_blank"><img src="/images/banners/fotostudiosiena.gif" alt="fotostudiosiena" width="300" height="250" /></a>		</div>
			<div class="moduletable">
					<h3>SEGUICI SU FACEBOOK</h3>
					<div id="kafbfanbox" class="kafbfanbox "><script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script><fb:like-box href="http://www.facebook.com/sienafree.it" width="300" height="250" show_faces="true" stream="false" header="false"" ></fb:like-box><noscript>JavaScript must be enabled in order to use KA Facebook Fanbox. <a href=\"\">Refresh Page.</a></noscript></div>		</div>
			<div class="moduletable">
					<h3>SEGUICI SU TWITTER</h3>
					<a class="twitter-timeline"  href="https://twitter.com/SienaFree" data-widget-id="330689307234926592">Tweet di @SienaFree</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>		</div>
	
                             
                     		  
                     		<!-- FINE BANNER 4 300x250 --> 
                     				      	   
                     		
                                                        
         					</div>
		         		</div>
		         		<!-- FINE MASSCOL -->
		         		               
               		<!--INIZIO COLONNE SINGOLE-->
               		<div id="ja-cols" class="clearfix">
			         
                  		<!--INIZIO COLONNA SINISTRA-->
                  			               		<!--FINE COLONNA SINISTRA-->
                  
                  		<!--INIZIO COLONNA DESTRA-->
			         		                  		<!--FINE COLONNA SINISTRA-->
		         		</div>
               		<!--FINE COLONNE SINGOLE-->
            		</div>
	         		<!-- FINE COLONNE -->
	         		         		</div>
         		<!--FINE CONTENUTO-->
      		</div><!--fine ja-container-inner-->
   		</div><!--fine ja-container-->  
   			
   		
   		
   		<!--BANNER BOTTOM-->
   		 
   		<!--FINE BANNER BOTTOM-->
   			
   		  			  			
   		<div class="partner-bottom">
   			
   		</div>	
   		
   		<!-- INIZIO FOOTER -->
   		<div id="ja-footerwrap" class="clearfix">
      		<div id="ja-footer">
         		<ul id="mainlevel-nav"><li><a href="http://www.sienafree.it/" class="mainlevel-nav" >Home</a></li><li><a href="/contatti" class="mainlevel-nav" >Contatti</a></li><li><a href="/privacy" class="mainlevel-nav" >Privacy</a></li><li><a href="/disclaimer" class="mainlevel-nav" >Disclaimer</a></li><li><a href="/archivio" class="mainlevel-nav" >Archivio</a></li></ul>
         		
<div id="alexa">
<script type="text/javascript" src="http://xslt.alexa.com/site_stats/js/t/b?url=www.sienafree.it"></script>
</div>

SIENA FREE QUOTIDIANO ONLINE. Tutti i diritti riservati &copy; 2017. Editore SIENAFREE SRLS, viale Vittorio Veneto, 41, SIENA. P.IVA 01431460524.
<br />Direttore Responsabile Giuseppe Nigro.
<br />Registrazione Tribunale di Siena n&#176; 4 del 29/05/2017</small>

<br/>
<br/>


<a href="http://www.ctps.it"><img src="/images/loghi/logoconsorziotutelapalio_small.jpg" width="50" height="48" alt="Consorzio Tutela Palio di Siena" /></a>

<div id="ctps">
Gli stemmi, i colori delle Contrade e le immagini del Palio sono utilizzati
<br />con l'approvazione del <strong>Consorzio per la Tutela del Palio di Siena.</strong>
<br />Ogni altro uso o riproduzione sono vietate salvo espressa autorizzazione del Consorzio.</div>
         	</div>
   		</div>
   		<!-- FINE FOOTER -->
		</div>
		<!--FINE CONTAINER-->

</body>


</html>